<!DOCTYPE html>
<html lang="ru-RU">
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    <title>«СМИ-убийцы»: влияние на статистику самоубийств - CABLOOK онлайн-журнал: читать, смотреть, слушать</title>

<link rel="stylesheet" href="http://www.cablook.com/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=2.7.1" type="text/css" media="all" />
    
    <!-- Google Fonts -->
    <link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css' />
    <!-- ** Google Fonts ** -->
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://www.cablook.com/xmlrpc.php" />
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
    <link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png">
        
    <style type="text/css">
    
                    .site-header {
                background-image: url('http://www.cablook.com/wp-content/uploads/2015/11/мик.jpg');
            }
                        
                    .site-footer {
                background-image: url('http://www.cablook.com/wp-content/uploads/2015/11/футер1.jpg');
            }
                            #site-navigation, .entry-cat {
                background-color: #e1b086;
            }
            </style>
            <!--<script type="text/javascript" src="//vk.com/js/api/openapi.js?101"></script>

        <script type="text/javascript">
          VK.init({apiId: 3907496, onlyWidgets: true});
        </script>-->
        <style type="text/css">
        /* Globally hidden elements when Infinite Scroll is supported and in use. */
        .infinite-scroll .paging-navigation, /* Older / Newer Posts Navigation (always hidden) */
        .infinite-scroll.neverending .site-footer { /* Theme Footer (when set to scrolling) */
        	display: none;
        }
        
        /* When Infinite Scroll has reached its end we need to re-display elements that were hidden (via .neverending) before */
        .infinity-end.neverending .site-footer {
        	display: block;
        }
    </style>
    
<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.cablook.com/mixlook/smi-ubijtsy-kak-mass-media-uvelichivayut-statistiku-samoubijstv/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.cablook.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//w.soundcloud.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CABLOOK онлайн-журнал:  читать, смотреть, слушать &raquo; Лента" href="http://www.cablook.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CABLOOK онлайн-журнал:  читать, смотреть, слушать &raquo; Лента комментариев" href="http://www.cablook.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CABLOOK онлайн-журнал:  читать, смотреть, слушать &raquo; Лента комментариев к &laquo;«СМИ-убийцы»: влияние на статистику самоубийств&raquo;" href="http://www.cablook.com/mixlook/smi-ubijtsy-kak-mass-media-uvelichivayut-statistiku-samoubijstv/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cablook.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://www.cablook.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.cablook.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cablook-style-css'  href='http://www.cablook.com/wp-content/themes/cablook/style.css?ver=2.16' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cablook.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cablook.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cablook.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cablook.com/wp-content/themes/cablook/js/jquery.nicescroll.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.cablook.com/wp-content/themes/cablook/js/cablook-script.js?ver=2.16'></script>
<script type='text/javascript' src='https://w.soundcloud.com/player/api.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.cablook.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cablook.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cablook.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://wp.me/p45TWX-6jp' />
<link rel="alternate" type="application/json+oembed" href="http://www.cablook.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cablook.com%2Fmixlook%2Fsmi-ubijtsy-kak-mass-media-uvelichivayut-statistiku-samoubijstv%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cablook.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cablook.com%2Fmixlook%2Fsmi-ubijtsy-kak-mass-media-uvelichivayut-statistiku-samoubijstv%2F&#038;format=xml" />
<script type="text/javascript">var icl_lang = 'ru';var icl_home = 'http://www.cablook.com';</script>
<script type="text/javascript" src="http://www.cablook.com/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js"></script>
<meta name="generator" content="WPML ver:2.7.1 stt:47,1;0" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="«СМИ-убийцы»: влияние на статистику самоубийств" />
<meta property="og:url" content="http://www.cablook.com/mixlook/smi-ubijtsy-kak-mass-media-uvelichivayut-statistiku-samoubijstv/" />
<meta property="og:description" content="У средств массовой информации сегодня два пути в вопросе освещения новостей о самоубийствах: гнаться за рейтингами и выступить «подстрекателями» или все же использовать свое влияние и быть «ангелам…" />
<meta property="article:published_time" content="2017-08-07T08:45:37+00:00" />
<meta property="article:modified_time" content="2017-08-10T08:30:44+00:00" />
<meta property="og:site_name" content="CABLOOK онлайн-журнал:  читать, смотреть, слушать" />
<meta property="og:image" content="http://www.cablook.com/wp-content/uploads/2017/08/tumblr_ob6izhamL41u1g5cko1_1280.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="525" />
<meta property="og:locale" content="ru_RU" />
<meta name="twitter:card" content="summary" />
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.
*/
/* uskov:04/2014 - add additional line to article title on the main page */
.front-cat-desc h3 a {
	color: #464646;
	font-size: 18px;
	min-height: 36px;
	text-decoration: none;
}

/* uskov:04/2014 - hide language selection. There is not English version yet */
/*li.menu-item-language-current {
	display: none;
}*/
/* uskov:04/2014 - mark hovered elements in pull down submenu */
.main-navigation ul ul li a:hover {
	color: black;
}

/* uskov:04/2014 - tag cloud decoration */
#wp_tag_cloud {
	padding-bottom: 20px;
	text-align: justify;
}

#wp_tag_cloud a {
	color: black;
}

/* uskov:04/2014 - mark tag links in the post */
.entry-tags a:hover {
	color: #333333;
	text-decoration: underline;
}

/* uskov:05/2014 - repair wp-admi toolbar size - was 28 px */
.admin-bar #masthead {
	top: 32px;
}

.admin-bar .main-navigation.small {
	top: 32px;
}

/* uskov:06/2014 - repair 10 interesting posts min-height: 250px; (was 200px) */
#popular-posts ul li {
	display: block;
	float: left;
	margin-right: 3.8%;
	margin-top: 10px;
	min-height: 250px;
	min-width: 160px;
	text-align: center;
	width: 16%;
}			</style>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45789942-1', 'cablook.com');
  ga('send', 'pageview');

</script>
    
</head>

<body class="post-template-default single single-post postid-24267 single-format-standard">
<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
    
        <div id="header_wrap">
            <div class="wrap clear">
        
                <div id="header-socials">
                    <ul><li><a href="http://vk.com/cablook" title="ВКонтакте" target="_blank" rel="nofolow"><img src="http://www.cablook.com/wp-content/uploads/2013/10/vk11.png" /></a><li><a href="http://www.facebook.com/cablook" title="Facebook" target="_blank" rel="nofolow"><img src="http://www.cablook.com/wp-content/uploads/2013/10/fb12.png" /></a><li><a href="http://cablook.livejournal.com/" title="LiveJournal" target="_blank" rel="nofolow"><img src="http://www.cablook.com/wp-content/uploads/2013/10/zz11.png" /></a><li><a href="http://gplus.to/cablook" title="Google+" target="_blank" rel="nofolow"><img src="http://www.cablook.com/wp-content/uploads/2013/10/gplus1.png" /></a><li><a href="https://soundcloud.com/cablook" title="SoundCloud" target="_blank" rel="nofolow"><img src="http://www.cablook.com/wp-content/uploads/2013/10/soundcloud11.png" /></a><li><a href="https://vimeo.com/cablook" title="Vimeo" target="_blank" rel="nofolow"><img src="http://www.cablook.com/wp-content/uploads/2013/10/vimeo12.png" /></a><li><a href="http://www.youtube.com/cablooktv" title="YouTube" target="_blank" rel="nofolow"><img src="http://www.cablook.com/wp-content/uploads/2013/10/youtube13.png" /></a></ul>                </div><!-- #header-socials -->
                
                <div id="header_menu" class="header-navigation">
                    <div class="menu-verhnee-menyu-container"><ul id="menu-verhnee-menyu" class="menu"><li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="http://www.cablook.com/o-proekte/">О Проекте</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164"><a href="http://www.cablook.com/contact/">Контакты</a></li>
<li class="menu-item menu-item-language menu-item-language-current"><a href="#" onclick="return false"><img class="iclflag" src="http://www.cablook.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" width="18" height="12" alt="Русский" />Русский</a></li></ul></div>                </div><!-- #header_menu -->
                
                <div id="header_logo">
                    
                                        
                    <a href="http://www.cablook.com/" title="CABLOOK онлайн-журнал:  читать, смотреть, слушать" rel="home"><img src="http://www.cablook.com/wp-content/uploads/2013/10/cablook_logo-mix.png" alt="" /><div style="float:right"><img alt="" src="http://www.cablook.com/wp-content/uploads/2013/10/18plusE26.png"></div></a>
                    
                </div><!-- #header_logo -->
                
            </div><!-- .wrap -->
        </div><!-- #header_wrap -->
        
	</header><!-- #masthead -->
    
    <nav id="site-navigation" class="main-navigation" role="navigation">
        
        <div class="wrap">
            
                                    
            <a id="header_logo_small" href="http://www.cablook.com/" title="CABLOOK онлайн-журнал:  читать, смотреть, слушать" rel="home"><img src="http://www.cablook.com/wp-content/uploads/2013/10/cablook_logo_small_white.png" alt="" /></a>
            
            <div id="header_search" class="search_form">
    <form role="search" method="get" class="search-form" action="http://www.cablook.com/">
        <input type="search" class="search-field" placeholder="Поиск &hellip;" value="" name="s" title="Поиск:" />
        <input type="submit" class="search-submit" value="Искать" />
        <span class="search-icon"></span>
    </form>
</div>            
            <div class="small-menu"><a href="#">Меню:</a></div>
            
            <div class="menu-menyu-container"><ul id="menu-menyu" class="menu"><li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-57"><a href="http://www.cablook.com/category/mixlook/">МиксLook</a>
<ul  class="sub-menu">
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://www.cablook.com/category/mixlook/people/">люди</a></li>
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://www.cablook.com/category/mixlook/travel/">путешествия</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.cablook.com/category/mixlook/gadgets/">гаджеты</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.cablook.com/category/mixlook/places/">места</a></li>
</ul>
</li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55"><a href="http://www.cablook.com/category/inspiration/">Вдохновение</a>
<ul  class="sub-menu">
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.cablook.com/category/inspiration/illustrations/">иллюстрации</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.cablook.com/category/inspiration/photography/">фотографии</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://www.cablook.com/category/inspiration/video/">видео</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://www.cablook.com/category/inspiration/music/">музыка</a></li>
</ul>
</li>
<li id="menu-item-10532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10532"><a href="http://www.cablook.com/category/universe/">Universe (New)</a></li>
<li id="menu-item-10582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10582"><a href="http://www.cablook.com/category/mirror/">Mirror</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://www.cablook.com/category/extracreative/">ExtraКреатив</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56"><a href="http://www.cablook.com/category/design-art/">Дизайн &#038; Art</a>
<ul  class="sub-menu">
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.cablook.com/category/design-art/inside/">inside</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.cablook.com/category/design-art/outside/">outside</a></li>
</ul>
</li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58"><a href="http://www.cablook.com/category/fashion/">Мода</a>
<ul  class="sub-menu">
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.cablook.com/category/fashion/for-her/">for her</a></li>
	<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://www.cablook.com/category/fashion/for-him/">for him</a></li>
</ul>
</li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.cablook.com/category/blognote/">БлогNote</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a target="_blank" href="http://www.cablook.ru">Shop</a></li>
</ul></div>            
        </div><!-- .wrap -->
        <div id="stl_left" class="stl_up" style="background-color: rgba(225,176,134,0.2)" onMouseOver="this.style.backgroundColor='rgba(225,176,134,0.5)'" onMouseOut="this.style.backgroundColor='rgba(225,176,134,0.2)'"><div id="stl_bg"><div id="stl_text"><br><br></div></div></div><div class="audio-off"><img src="http://www.cablook.com/wp-content/themes/cablook/images/s-stop.png" alt="Cablook Audio" style="opacity:1.0;"/></div>    </nav><!-- #site-navigation -->
    
	<div id="content" class="site-content">
    
    <main id="main" class="site-main wrap" role="main">

		        
            <div class="banner"></div>

			<article id="post-24267" class="post-24267 post type-post status-publish format-standard hentry category-mixlook tag-mass-media tag-psihologiya tag-samoubijstvo tag-smi-ubijtsy tag-sredstva-massovoj-informatsii">
    <div class="entry-cat">
        МиксLook    </div><!-- .entry-cat -->
	<header class="entry-header">
		<div class="entry-meta">
			<span class="posted-on"><time class="entry-date published" datetime="2017-08-07T11:45:37+00:00">Понедельник, 07.08.2017</time><time class="updated" datetime="2017-08-10T11:30:44+00:00">Четверг, 10.08.2017</time></span>		</div><!-- .entry-meta -->
        <h1 class="entry-title">«СМИ-убийцы»: влияние на статистику самоубийств</h1>
                    <div class="entry-cat-desc">
                <p><!-- AddThis Sharing Buttons above --><div class='at-above-post addthis_default_style addthis_toolbox at-wordpress-hide' data-url='http://www.cablook.com/mixlook/smi-ubijtsy-kak-mass-media-uvelichivayut-statistiku-samoubijstv/'></div>У средств массовой информации сегодня два пути в вопросе освещения новостей о самоубийствах: гнаться за рейтингами и выступить «подстрекателями» или все же использовать свое влияние и быть «ангелами хранителями». <!-- AddThis Sharing Buttons below --><div class='at-below-post addthis_default_style addthis_toolbox at-wordpress-hide' data-url='http://www.cablook.com/mixlook/smi-ubijtsy-kak-mass-media-uvelichivayut-statistiku-samoubijstv/'></div><!-- AddThis Recommended Content below --> <div class='at-below-post-recommended addthis_default_style addthis_toolbox at-wordpress-hide'></div></p>
            </div><!-- .entry-cat-desc --> 
        	</header><!-- .entry-header -->
    <div class="entry-image">
        <img src="http://www.cablook.com/wp-content/uploads/2017/08/original.jpg" alt="" />
	</div><!-- .entry-image -->
	<div class="entry-content">
		<!-- AddThis Sharing Buttons above --><div class='at-above-post addthis_default_style addthis_toolbox at-wordpress-hide' data-url='http://www.cablook.com/mixlook/smi-ubijtsy-kak-mass-media-uvelichivayut-statistiku-samoubijstv/'></div><p style="text-align: left;"><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/75818267&amp;color=ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false" width="100%" height="166" frameborder="no" scrolling="no"></iframe></p>
<p style="text-align: justify;">В 1980 году две школьницы из города Джафна, что на севере Шри-Ланки, <a target="_blank" rel="nofollow" href="http://www.cablook.com/link/http://onlinelibrary.wiley.com/doi/10.1046/j.1365-3156.1999.00397.x/full">покончили жизнь самоубийством</a>, съев семена ядовитого олеандра. Печальная история широко освещалась в местных газетах. Как результат, в следующем году на острове было зафиксировано 23 случая преднамеренного отравления олеандровым соком, в 1982 году – 46 случаев, а в 1983-м пример школьниц «вдохновил» больше 100 человек. Вскоре такой способ самоубийства стал настолько популярным среди молодых людей, что к концу 1990-х годов на Шри-Ланке ежегодно регистрировалось несколько тысяч случаев «олеандровых отравлений». Олеандр стал ассоциироваться с суицидами на Шри-Ланке, причем именно среди молодых людей (средний возраст – 24 года). Даже государственная кампания по вырубке этих растений не смогла помочь.</p>
<p style="text-align: left;"><a href="http://www.cablook.com/wp-content/uploads/2017/08/train-2373323_1280.jpg"><img class="aligncenter size-full wp-image-24279" src="http://www.cablook.com/wp-content/uploads/2017/08/train-2373323_1280.jpg" alt="" width="700" height="466" srcset="http://www.cablook.com/wp-content/uploads/2017/08/train-2373323_1280.jpg 700w, http://www.cablook.com/wp-content/uploads/2017/08/train-2373323_1280-300x200.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p style="text-align: justify;">С 1984 по 1987 год Венская «подземка» стала любимым местом желающих быстро свести счеты с жизнью. В 1986 году <a target="_blank" rel="nofollow" href="http://www.cablook.com/link/http://payspi.org/wp-content/uploads/2016/06/Imiative-Suicide-on-the-Vianese-Subway.pdf">было зафиксировано</a> 13 суицидов в Венском метрополитене, попыток самоубийства – 6. Исследователи отмечали, что каждый раз местные печатные издания уделяли слишком много внимания таким новостям. Тогда социологи осмелились предположить, что существует опасная связь между чрезмерной оглаской в СМИ и последующим увеличением количества суицидов в метрополитене. Ситуация изменилась лишь в конце 1987 года. Тогда Австрийская ассоциация по предотвращению самоубийств разработала руководство для СМИ и организовала ряд дискуссий для журналистов. В результате, последние пообещали воздержаться от активной эксплуатации «суицидальных тем». В следующем году количество самоубийств в метро снизилось почти на 55%.</p>
<p style="text-align: justify;">Действительно ли все настолько серьезно и самоубийства могут, «как инфекция», распространяться с помощью медиа?</p>
<p style="text-align: justify;">Еще в 1974 году американский социолог из Калифорнийского университета в Сан-Диего Дэвид Филлипс (David Phillips) <a target="_blank" rel="nofollow" href="http://www.cablook.com/link/http://www.jstor.org/stable/2094294?seq=1#page_scan_tab_contents">обнаружил</a> одновременно пугающую и интригующую тенденцию: после самоубийства, которое широко освещалось в различных СМИ, следует массовая волна подражающих самоубийств – так называемый эффект Вертера.</p>
<p style="text-align: justify;">Изучив статистику по самоубийствам в США с 1947 по 1968 год, Филлипс заметил, что в течение двух месяцев после каждой нашумевшей публикации о самоубийстве (к примеру, на первых полосах газет) в среднем совершалось на 58 самоубийств больше, чем обычно. Грубо говоря, одно такое сообщение «убивало» еще 58 человек.</p>
<h3 style="text-align: left;">Гёте задал тон</h3>
<p style="text-align: left;"><a href="http://www.cablook.com/wp-content/uploads/2017/08/werthers_tod.jpg"><img class="aligncenter size-full wp-image-24283" src="http://www.cablook.com/wp-content/uploads/2017/08/werthers_tod.jpg" alt="" width="700" height="501" srcset="http://www.cablook.com/wp-content/uploads/2017/08/werthers_tod.jpg 700w, http://www.cablook.com/wp-content/uploads/2017/08/werthers_tod-300x215.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p style="text-align: justify;">Впервые эффектом или синдромом Вертера социолог Дэвид Филлипс обозначил явление подражающих самоубийств, которые совершаются после аналогичного события, широко освещенного СМИ или описанного в произведениях литературы и кинематографе. Свое масштабное исследование профессор представил публике в 1974 году.</p>
<p style="text-align: justify;">Однако именно с романом Иоганна Гёте «Страдания юного Вертера», который впоследствии принес писателю мировую славу, связан один из наиболее известных примеров подражающих самоубийств.</p>
<p style="text-align: left;"><a href="http://www.cablook.com/wp-content/uploads/2017/08/werther2.jpg"><img class="aligncenter size-full wp-image-24282" src="http://www.cablook.com/wp-content/uploads/2017/08/werther2.jpg" alt="" width="700" height="425" srcset="http://www.cablook.com/wp-content/uploads/2017/08/werther2.jpg 700w, http://www.cablook.com/wp-content/uploads/2017/08/werther2-300x182.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p style="text-align: justify;">Отверженный любимой женщиной герой романа, молодой Вертер решает застрелиться из пистолета. Вскоре после публикации произведения немецкого писателя в 1774 году юноши стали массово подражать Вертеру. Одеваясь в желтые брюки и синие куртки, а иногда даже оставляя книгу открытой на страницах, где описана смерть Вертера, молодые люди уходили из жизни, стрелялись из пистолета.</p>
<p style="text-align: justify;">Волна самоубийств прокатилась по всей Европе в конце XVIII века. Эффект Вертера был настолько мощным, что в некоторых странах роман Гёте были вынуждены запретить.</p>
<p style="text-align: left;"><a href="http://www.cablook.com/wp-content/uploads/2017/08/tumblr_ob6izhamL41u1g5cko1_1280.jpg"><img class="aligncenter size-full wp-image-24280" src="http://www.cablook.com/wp-content/uploads/2017/08/tumblr_ob6izhamL41u1g5cko1_1280.jpg" alt="" width="700" height="525" srcset="http://www.cablook.com/wp-content/uploads/2017/08/tumblr_ob6izhamL41u1g5cko1_1280.jpg 700w, http://www.cablook.com/wp-content/uploads/2017/08/tumblr_ob6izhamL41u1g5cko1_1280-300x225.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p style="text-align: justify;">Кстати, в России XVIII века был свой «аналог» эффекта Вертера, только в женском обличье. После выхода в 1792 году повести Николая Карамзина «Бедная Лиза» также наблюдалась волна подражающих самоубийств среди девушек.</p>
<p style="text-align: justify;">Героиня повести, юная Лиза была грубо отвержена любимым – молодым дворянином Эрастом, которому подарила свою невинность. Позже Лиза узнает, что Эраст помолвлен и вскоре женится на богатой вдове. Девушка в отчаянии бросается в пруд, около которого пара любила гулять. Кстати, пруд этот оказался реальным и находился он под стенами Симонова монастыря в Москве. Водоем в народе получил название «Лизин пруд». Сюда приходили не только влюбленные парочки, но и девушки с разбитыми сердцами, которые следовали примеру героини повести. Говорят, что на коре одного из вековых дубов, которые росли в этих местах, кто-то <a target="_blank" rel="nofollow" href="http://www.cablook.com/link/http://a4format.ru/pdf_files_bio2/4938fd6f.pdf">оставил</a> ироничную надпись: «Здесь в воду бросилась Эрастова невеста. Топитесь, девушки, в пруду всем хватит места!»</p>
<p style="text-align: left;"><a href="http://www.cablook.com/wp-content/uploads/2017/08/5c701212960159.5626f64d064e7.jpg"><img class="aligncenter size-full wp-image-24269" src="http://www.cablook.com/wp-content/uploads/2017/08/5c701212960159.5626f64d064e7.jpg" alt="" width="700" height="467" srcset="http://www.cablook.com/wp-content/uploads/2017/08/5c701212960159.5626f64d064e7.jpg 700w, http://www.cablook.com/wp-content/uploads/2017/08/5c701212960159.5626f64d064e7-300x200.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<h3 style="text-align: justify;">«Разрешение» умереть – подростки в опасности</h3>
<p style="text-align: justify;">Наиболее склонными к подражающим самоубийствам оказались «независимые в своих решениях» подростки (12-16 лет).</p>
<p style="text-align: justify;">Согласно <a target="_blank" rel="nofollow" href="http://www.cablook.com/link/http://www.who.int/mediacentre/factsheets/fs398/en/">данным</a> Всемирной организации здравоохранения, ежегодно во всем мире около 800 000 человек заканчивают жизнь самоубийством. Именно самоубийства являются второй ведущей причиной смерти среди молодых людей 15-29 лет.</p>
<p style="text-align: justify;">В своем масштабном исследовании Филлипс отметил, что каждая новая громкая публикация о самоубийстве приблизительно на 7% увеличивала количество самовольных уходов из жизни среди подростков, независимо от возраста первой жертвы.</p>
<p style="text-align: justify;">Особенно заразительно на неокрепшие умы действуют «примеры» известных людей. Так, американский социолог приписал эффекту Вертера волну самоубийств, накрывшую США после смерти Мэрилин Монро. Следует ли упоминать, что эта новость «украшала» собой первые полосы ведущих американских газет и журналов?! Громкие заголовки, пикантные детали, любые мелочи и подробности – журналисты буквально «смаковали» эту тему.</p>
<p style="text-align: justify;">Культовая актриса ушла из жизни 5 августа 1962 года (официальная версия смерти – самоубийство). В тот же месяц <a target="_blank" rel="nofollow" href="http://www.cablook.com/link/https://en.wikipedia.org/wiki/Copycat_suicide">было совершено</a> на 200 самоубийств больше, чем обычно. При этом на 12% увеличилось количество самоубийств среди подростков.</p>
<p style="text-align: left;"><span style="color: #0000ee;"><a href="http://www.cablook.com/wp-content/uploads/2017/08/9008d_lg.jpeg"><br />
<img class="aligncenter size-full wp-image-24272" src="http://www.cablook.com/wp-content/uploads/2017/08/9008d_lg.jpeg" alt="" width="500" height="374" srcset="http://www.cablook.com/wp-content/uploads/2017/08/9008d_lg.jpeg 500w, http://www.cablook.com/wp-content/uploads/2017/08/9008d_lg-300x224.jpeg 300w" sizes="(max-width: 500px) 100vw, 500px" /></a></span></p>
<p style="text-align: left;"><a href="http://www.cablook.com/wp-content/uploads/2017/08/marilyn-monroe-3-1024-e1502094235118.jpg"><img class="aligncenter size-full wp-image-24277" src="http://www.cablook.com/wp-content/uploads/2017/08/marilyn-monroe-3-1024-e1502094235118.jpg" alt="" width="500" height="375" /></a></p>
<p style="text-align: justify;">Похожая ситуация наблюдалась после смерти популярной в 1930-х годах китайской актрисы Жуань Линъюй, которая в 1935 году покончила с собой, приняв большую дозу снотворного. Трагическая новость повлекла за собой серию подражающих самоубийств.</p>
<p style="text-align: justify;">Дэвид Филлипс предположил, что услышав о самоубийстве, уязвимые и склонные к девиантному поведению люди словно получают «разрешение» уладить свои проблемы путем самовольного ухода из жизни. Они убивают себя в подражание первой жертвы. Психологии объясняют такое поведение <em>принципом социального доказательства</em> – когда человек решает, как ему поступать в сложных обстоятельствах, опираясь на действия других людей, испытывающих похожие трудности.</p>
<p style="text-align: left;"><a href="http://www.cablook.com/wp-content/uploads/2017/08/1eff0e12960159.5626f64c8a95e.jpg"><img class="aligncenter size-full wp-image-24268" src="http://www.cablook.com/wp-content/uploads/2017/08/1eff0e12960159.5626f64c8a95e.jpg" alt="" width="700" height="468" srcset="http://www.cablook.com/wp-content/uploads/2017/08/1eff0e12960159.5626f64c8a95e.jpg 700w, http://www.cablook.com/wp-content/uploads/2017/08/1eff0e12960159.5626f64c8a95e-300x201.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p style="text-align: justify;">Что же касается подростков, то здесь ситуация немного сложнее. По словам профессора Колумбийского университета Дэвида Шаффера (David Shaffer), который много лет специализируется на детской психиатрии, склонные к суицидальным настроениям подростки далеко не всегда пребывают в подавленном состоянии перед «важным» решением убить себя.</p>
<p style="text-align: justify;">Его исследования показали, что молодым людям свойственна быстрая смена эмоций – сильный гнев уступает место страху, за возбуждением приходят депрессивные настроения.</p>
<p style="text-align: justify;">И решение убить себя может возникнуть импульсивно в достаточно короткий период времени.</p>
<p style="text-align: justify;">Более того, Шаффер однажды <a target="_blank" rel="nofollow" href="http://www.cablook.com/link/http://www.telegraph.co.uk/news/uknews/1579574/Bridgend-suicides-a-town-tainted-by-death.html?pageNum=3">говорил</a>, что 20% подростков в какой-то момент задумываются о самоубийстве! К счастью, не все доводят задуманное до логического конца. Из-за отсутствия жизненного опыта тинейджерам нужен пример для подражания, им необходимо убедиться в правильности своих умозаключений. При этом нездоровой решительности подростка достаточно лишь одного «толчка», чтобы тот реализовал задуманное.</p>
<p style="text-align: justify;">Что выступает одним из таких мощных «толчков»? Правильно – новости в различных СМИ.</p>
<p style="text-align: left;"><a href="http://www.cablook.com/wp-content/uploads/2017/08/9a372612960159.5626f77249306.jpg"><img class="aligncenter size-full wp-image-24270" src="http://www.cablook.com/wp-content/uploads/2017/08/9a372612960159.5626f77249306.jpg" alt="" width="700" height="477" srcset="http://www.cablook.com/wp-content/uploads/2017/08/9a372612960159.5626f77249306.jpg 700w, http://www.cablook.com/wp-content/uploads/2017/08/9a372612960159.5626f77249306-300x204.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p style="text-align: justify;">12 марта 1987 года четыре подростка из Нью-Джерси заехали в гараж, намеренно не заглушив двигатель автомобиля. В результате, они <a target="_blank" rel="nofollow" href="http://www.cablook.com/link/https://news.google.com/newspapers?nid=2002&amp;dat=19870312&amp;id=A4YkAAAAIBAJ&amp;sjid=XtoFAAAAIBAJ&amp;pg=2341,2577279&amp;hl=ru">отравились</a> угарным газом. За печальной новостью последовало как минимум семь умышленных отравлений угарным газом. Так, буквально через неделю после случившегося, 17 марта 1987 года, в газетах появилась <a target="_blank" rel="nofollow" href="http://www.cablook.com/link/http://archives.chicagotribune.com/1987/03/17/page/23/article/experiment-taken-too-far-blamed-in-teens-death/">новость</a> о смерти 14-летнего мальчика, который совершил самоубийство в гараже своих родителей. Более того, среди его личных вещей нашли вырезки из газет, где сообщалось о групповом самоубийстве четырех подростков из Нью-Джерси.</p>
<p style="text-align: justify;">После указанной серии подростковых самоубийств профессор Шаффер <a target="_blank" rel="nofollow" href="http://www.cablook.com/link/http://www.telegraph.co.uk/news/uknews/1579574/Bridgend-suicides-a-town-tainted-by-death.html?pageNum=3">отметил</a>, что в новостях жертв таких трагедий зачастую описывают как «мучеников». Публикации пестрят сентиментальностью и лирическими отступлениями. Поэтому многие тинейджеры расценивают подобный «выход» из сложной ситуации как более «легальный» и даже «героический», мол, «посмотрите, он убил себя и все о нем говорят, оправдывают, его заметили».</p>
<p style="text-align: left;"><a href="http://www.cablook.com/wp-content/uploads/2017/08/woman-2393846_1280.jpg"><img class="aligncenter size-full wp-image-24284" src="http://www.cablook.com/wp-content/uploads/2017/08/woman-2393846_1280.jpg" alt="" width="700" height="466" srcset="http://www.cablook.com/wp-content/uploads/2017/08/woman-2393846_1280.jpg 700w, http://www.cablook.com/wp-content/uploads/2017/08/woman-2393846_1280-300x200.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<h3 style="text-align: justify;">13 причин почему киноиндустрия также «грешна»</h3>
<p style="text-align: justify;">Подражающие самоубийства могут совершаться не только после аналогичных публикаций в различных СМИ – ответственность несет и кинематограф.</p>
<p style="text-align: justify;">Изучая эффект Вертера, многие психологи сегодня ставят в пример скандальный немецкий телесериал «Смерть студента» (нем. <a target="_blank" rel="nofollow" href="http://www.cablook.com/link/https://en.wikipedia.org/wiki/Tod_eines_Sch%C3%BClers">«Tod eines Schülers»</a>). Сериал, который транслировался дважды в 1981 и 1982 году, состоял всего из шести эпизодов. Однако в начале каждой серии зрителям показывали напряженный момент, когда 19-летний студент совершает самоубийство, бросаясь под колеса поезда. Случившееся в каждой новой серии рассматривалось с разных точек зрения: с позиции родителей студента, его учителей, сокурсников, подруги, со стороны самого погибшего.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1000' height='593' src='http://www.youtube.com/embed/T1fYYggap-M?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="text-align: justify;">Телесериал получил положительные отзывы от критиков и по-прежнему считается важным этапом в истории развития немецкого кинематографа. И все же сегодня кинолента запрещена к показу.</p>
<p style="text-align: justify;">Немецкие психологи Шмидтке и Хефнер (A. Schmidtke, H. Häfner) в 1988 году <a target="_blank" rel="nofollow" href="http://www.cablook.com/link/https://www.ncbi.nlm.nih.gov/pubmed/3263660">изучили</a> поистине роковое влияние телесериала «Смерть студента» на молодых людей. В течение 70 дней после показа только первого эпизода количество самоубийств на железной дороге увеличилось на 175% среди молодежи 15-19 лет (причем больше погибало именно парней, которые подражали герою киноленты). Аналогичный эффект резкого увеличения количества суицидов прослеживался и в 1982 году, когда сериал вновь демонстрировали по ТВ.</p>
<p style="text-align: justify;">Хотя следует отметить, что в 2005 году целая группа австралийских ученых провела <a target="_blank" rel="nofollow" href="http://www.cablook.com/link/http://www.mindframe-media.info/__data/assets/pdf_file/0006/7746/A-review-of-the-literature-regarding-film-and-television-drama-portrayals-of-mental-illness.pdf">исследование</a>, пытаясь понять, действительно ли разыгрывание и показ актов самоубийств по телевидению и в кино влияет на количество самоубийств в реальной жизни. Исследователи так и не смогли дать четкий ответ на этот вопрос. И все же они согласились, что СМИ действительно несут большую ответственность, освещая новости о самоубийствах.</p>
<p style="text-align: left;"><a href="http://www.cablook.com/wp-content/uploads/2017/08/30-13-reasons-why.w710.h473.2x.jpg"><img class="aligncenter size-full wp-image-24271" src="http://www.cablook.com/wp-content/uploads/2017/08/30-13-reasons-why.w710.h473.2x.jpg" alt="" width="700" height="466" srcset="http://www.cablook.com/wp-content/uploads/2017/08/30-13-reasons-why.w710.h473.2x.jpg 700w, http://www.cablook.com/wp-content/uploads/2017/08/30-13-reasons-why.w710.h473.2x-300x200.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p style="text-align: justify;">Как бы там ни было, а сегодня в центре ожесточенной дискуссии оказался телесериал «13 причин почему» (2017). Сюжет следующий: 17-летняя Ханна совершает самоубийство, оставляя семь кассет, где рассказывает о 13 причинах, которые вынудили ее уйти из жизни. Каждая из 13 серий киноленты буквально «пропитана» темой самоубийства юной девушки.</p>
<p style="text-align: justify;">Реакция общественности не заставила себя ждать. Достаточно ввести в поисковик «13 Reasons Why» &#8212; и получите десятки «страниц негодования». Психологи <a target="_blank" rel="nofollow" href="http://www.cablook.com/link/https://www.linkedin.com/pulse/6-reasons-why-im-concerned-tv-series-jaelea-skehan">выступают</a> «против», объясняя, что сцены самоубийства показаны слишком реально, да и в целом сериал словно оправдывает поступок школьницы. Журналисты заступаются и приводят данные исследований, которые <a target="_blank" rel="nofollow" href="http://www.cablook.com/link/https://inews.co.uk/opinion/psychologists-got-wrong-13-reasons/">показывают</a>, что подростки не настолько глупы и вполне могут отличить реальность от киношной фантазии.</p>
<p style="text-align: justify;">Однако причины для тревоги не заставили себя ждать. Так, во многих школах штата Флорида учителя и родители после выхода первых серий <a target="_blank" rel="nofollow" href="http://www.cablook.com/link/https://www.washingtonpost.com/news/answer-sheet/wp/2017/04/29/school-superintendent-students-are-harming-themselves-and-citing-13-reasons-why/?utm_term=.f8ff9d33e0c0">отметили</a> неадекватное поведение учеников, которые буквально готовятся к самоубийствам: школьники угрожают покончить с собой, зафиксированы акты умышленного членовредительства, некоторых подростков пришлось направить на психологическую экспертизу. Эффекту Вертера даже <a target="_blank" rel="nofollow" href="http://www.cablook.com/link/http://decider.com/2017/06/09/the-13-reasons-why-copycat-suicides-may-have-started/">приписали</a> смерть 23-летнего жителя Перу, который спрыгнул с крыши из-за неразделенной любви. При этом молодой человек подготовил несколько аудиофайлов, где подробно объясняет причины своего фатального решения.</p>
<p style="text-align: left;"><a href="http://www.cablook.com/wp-content/uploads/2017/08/berny-steiner-134969.jpg"><img class="aligncenter size-full wp-image-24274" src="http://www.cablook.com/wp-content/uploads/2017/08/berny-steiner-134969.jpg" alt="" width="700" height="467" srcset="http://www.cablook.com/wp-content/uploads/2017/08/berny-steiner-134969.jpg 700w, http://www.cablook.com/wp-content/uploads/2017/08/berny-steiner-134969-300x200.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<h3 style="text-align: justify;">Скрытые подражающие самоубийства – не повод расслабляться</h3>
<p style="text-align: justify;">Прочтя все вышеизложенное, вы можете подумать: «Ну, я не подросток, адекватный человек и проблема подражающих самоубийств меня не касается».</p>
<p style="text-align: justify;">Все тот же трудяга Дэвид Филлипс предлагает не расслабляться и, увидев очередную «разрывающую» новость о самоубийстве, быть на чеку.</p>
<p style="text-align: justify;">Филлипс <a target="_blank" rel="nofollow" href="http://www.cablook.com/link/https://www.coursehero.com/file/p3hp31/Copycats-tend-to-be-similar-age-gender-to-models-Schmidke-Hafner-1988-Phillips/">отметил</a>, что после волны публикаций о самовольном уходе из жизни, число погибших во время авиакатастроф людей увеличивается на 1000%! Кроме того, также наблюдается увеличение дорожно-транспортных происшествий с летальным исходом не только водителя, но и пассажиров, а также просто пешеходов. Так, социолог заметил следующую тенденцию: публикации, сообщающие о групповых самоубийствах или самоубийстве в сочетании с убийствами, вызывают увеличение числа несчастных случаев именно с большим числом жертв.</p>
<p style="text-align: left;"><a href="http://www.cablook.com/wp-content/uploads/2017/08/vincent-guth-188347.jpg"><img class="aligncenter size-full wp-image-24281" src="http://www.cablook.com/wp-content/uploads/2017/08/vincent-guth-188347.jpg" alt="" width="700" height="467" srcset="http://www.cablook.com/wp-content/uploads/2017/08/vincent-guth-188347.jpg 700w, http://www.cablook.com/wp-content/uploads/2017/08/vincent-guth-188347-300x200.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p style="text-align: justify;">Филлипс предположил, что такие «дополнительные» смерти также по своей сути являются подражательными самоубийствами &#8212; такой себе завуалированный эффект Вертера. Некоторые люди не колеблются и сразу же следуют трагическому примеру, а некоторым нужно «замести следы». К примеру, американский психолог Роберт Чалдини в своей книге «Психология влияния» предположил, что некоторые люди, решившие по причине безысходности совершить самоубийство, пытаются сохранить репутацию или избавить семью от позора и переживаний, либо дать возможность родственникам получить страховку – они пытаются создать впечатление, что погибли от несчастного случая.</p>
<p style="text-align: justify;">Пилот может опустить нос самолета во время взлета, приземлиться на занятую другим самолетом полосу или даже укрась самолет и разбить его в жилом районе – как оказалось, «методов» достаточно <a target="_blank" rel="nofollow" href="http://www.cablook.com/link/https://zeitgeist77.wordpress.com/2015/04/06/the-copycat-effect-and-aircraft-suicides/">много</a>. Водители могут «неожиданно» врезаться в дерево или другую машину.</p>
<p style="text-align: justify;">Чалдини вообще советует воздержаться от длительных перелетов и поездок, следующих сразу же или через пару недель после созданного СМИ ажиотажа вокруг очередного акта самоубийства. Однако такие действия недалеки от паранойи.</p>
<p style="text-align: left;"><a href="http://www.cablook.com/wp-content/uploads/2017/08/austin-chan-275638.jpg"><img class="aligncenter size-full wp-image-24273" src="http://www.cablook.com/wp-content/uploads/2017/08/austin-chan-275638.jpg" alt="" width="700" height="467" srcset="http://www.cablook.com/wp-content/uploads/2017/08/austin-chan-275638.jpg 700w, http://www.cablook.com/wp-content/uploads/2017/08/austin-chan-275638-300x200.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<h3 style="text-align: justify;">Кодекс журналиста: не навреди в погоне за рейтингами!</h3>
<p style="text-align: justify;">Эффекту Вертера социологи противопоставляют эффект Папагено, названный так в честь персонажа оперы «Волшебная флейта» Моцарта. Герой задумывается о смерти и хочет повеситься, однако другие персонажи показывают ему иной путь решения проблемы.</p>
<p style="text-align: justify;">Так и СМИ могут более ответственно отнести к вопросу освещения новостей о самоубийствах.</p>
<p style="text-align: left;"><a href="http://www.cablook.com/wp-content/uploads/2017/08/fab-lentz-253417.jpg"><img class="aligncenter size-full wp-image-24276" src="http://www.cablook.com/wp-content/uploads/2017/08/fab-lentz-253417.jpg" alt="" width="700" height="521" srcset="http://www.cablook.com/wp-content/uploads/2017/08/fab-lentz-253417.jpg 700w, http://www.cablook.com/wp-content/uploads/2017/08/fab-lentz-253417-300x223.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p style="text-align: justify;">Сегодня в разных странах разработан национальные коды журналистики, а также различные рекомендации на тему того, как сообщать о самоубийствах. В Норвегии, к примеру, с 1975 по 2005 год вообще запрещалось освещать эту тему в прессе. В 2006 году ситуация изменилась, однако местным журналистам <a target="_blank" rel="nofollow" href="http://www.cablook.com/link/http://english.unak.is/static/files/Hognestad_%20Iren_Liv.PDF">рекомендуют</a>: «Будьте осторожны, сообщая о самоубийстве и попытке самоубийства. Избегайте описания методов, а также других моментов, которые могут спровоцировать аналогичные действия среди читателей».</p>
<p style="text-align: justify;">В Турции запрещают обнародовать визуальные материалы (фото, видео) в сообщениях о самоубийстве. А вот Австралия сегодня считается одной из стран, в которых наиболее серьезно относятся к подаче «суицидальных тем». Будущие журналисты в обязательном порядке проходят обучение по вопросам, касающимся этой темы. Здесь действует обучающая инициатива <a target="_blank" rel="nofollow" href="http://www.cablook.com/link/http://www.mindframe-media.info">Mindframe</a>, которая занимается вопросом ответственной подачи сообщений о самоубийствах.</p>
<p style="text-align: left;"><a href="http://www.cablook.com/wp-content/uploads/2017/08/clem-onojeghuo-207792.jpg"><img class="aligncenter size-full wp-image-24275" src="http://www.cablook.com/wp-content/uploads/2017/08/clem-onojeghuo-207792.jpg" alt="" width="700" height="467" srcset="http://www.cablook.com/wp-content/uploads/2017/08/clem-onojeghuo-207792.jpg 700w, http://www.cablook.com/wp-content/uploads/2017/08/clem-onojeghuo-207792-300x200.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p style="text-align: justify;">В целом, журналистам советуют руководствоваться <a target="_blank" rel="nofollow" href="http://www.cablook.com/link/http://apps.who.int/iris/bitstream/10665/43954/1/9789241597074_eng.pdf">рекомендациями</a> Всемирной организации здоровья. Предоставляя информацию о самоубийстве, желательно отказаться от лишних видео и изображений, не помещать слово «самоубийство» в заголовок, ограничить количество сентиментальных отсылок и комментариев о погибшем – новость должна быть сдержанной, без «украшательств» и попыток «выдавить слезу». Кроме того, в конце таких материалов советуют указывать, к примеру, телефоны горячих линий, куда можно обратиться за помощью в случае появления мыслей о суициде.</p>
<!-- AddThis Sharing Buttons below --><div class='at-below-post addthis_default_style addthis_toolbox at-wordpress-hide' data-url='http://www.cablook.com/mixlook/smi-ubijtsy-kak-mass-media-uvelichivayut-statistiku-samoubijstv/'></div><!-- AddThis Recommended Content below --> <div class='at-below-post-recommended addthis_default_style addthis_toolbox at-wordpress-hide'></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="entry-tags"><strong>Автор: </strong><a href="http://www.cablook.com/author/tanya-turlikyan/" title="Записи Татьяна Турликьян" rel="author">Татьяна Турликьян</a></span><br><span class="entry-tags"><strong>Метки:</strong> <a href="http://www.cablook.com/tag/mass-media/" rel="tag">масс-медиа</a>, <a href="http://www.cablook.com/tag/psihologiya/" rel="tag">психология</a>, <a href="http://www.cablook.com/tag/samoubijstvo/" rel="tag">самоубийство</a>, <a href="http://www.cablook.com/tag/smi-ubijtsy/" rel="tag">СМИ-убийцы</a>, <a href="http://www.cablook.com/tag/sredstva-massovoj-informatsii/" rel="tag">средства массовой информации</a></span><br /><span class="entry-soc"><strong>Поделиться статьей:</strong> <div class="addthis_toolbox addthis_default_style addthis_20x20_style">
             <a class="addthis_button_twitter"></a>
             <a class="addthis_button_livejournal"></a>
             <a class="addthis_button_vk"></a>
             <a class="addthis_button_google_plusone_share"></a>
             <a class="addthis_button_facebook"></a>
             <a class="addthis_button_mymailru"></a>
             <a class="addthis_button_compact"></a>
             <a class="addthis_counter addthis_bubble_style"></a>
           </div></span><br /><span class="entry-soc"><strong>Подписаться на ленту новостей:</strong> <div class="addthis_toolbox addthis_default_style addthis_20x20_style">
                <a class="addthis_button_rss_follow" addthis:userid="http://www.cablook.com/feed/"></a>
            </div></span>        	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			<nav role="navigation" id="single_nav" class="nav_edge post-navigation" style="width:50%;"><div class="nav-previous" style="background-color: rgba(225,176,134,0.2)" onMouseOver="this.style.backgroundColor='rgba(225,176,134,0.5)'" onMouseOut="this.style.backgroundColor='rgba(225,176,134,0.2)'"><a href="http://www.cablook.com/mixlook/chto-skryvaet-pocherk/" title="Что скрывает почерк?">Что скрывает почерк?</a></div></nav>            
                <div id="popular-posts">
        <h2>Интересные статьи:</h2>
        <ul>
        	<li>
    		<a class="popular-post-image" href="http://www.cablook.com/mixlook/dobrye-piraty-sea-shepherd/" title="Добрые пираты «Sea Shepherd»">
                <img src="http://www.cablook.com/wp-content/uploads/2014/06/пираты--150x150.jpg" alt="Добрые пираты «Sea Shepherd»" />
            </a>
            <a class="popular-post-title" href="http://www.cablook.com/mixlook/dobrye-piraty-sea-shepherd/" title="Добрые пираты «Sea Shepherd»">Добрые пираты «Sea Shepherd»</a>
    	</li>
        	<li>
    		<a class="popular-post-image" href="http://www.cablook.com/mixlook/pechatnye-doma-industriya-gde-vazhna-bystrota/" title="Печатные дома: индустрия, где важна быстрота">
                <img src="http://www.cablook.com/wp-content/uploads/2015/10/screen-shot-2014-01-21-at-5-04-02-pm-1-150x150.png" alt="Печатные дома: индустрия, где важна быстрота" />
            </a>
            <a class="popular-post-title" href="http://www.cablook.com/mixlook/pechatnye-doma-industriya-gde-vazhna-bystrota/" title="Печатные дома: индустрия, где важна быстрота">Печатные дома: индустрия, где важна быстрота</a>
    	</li>
        	<li>
    		<a class="popular-post-image" href="http://www.cablook.com/mixlook/nepriznannyj-genij-antiseptiki/" title="Непризнанный гений антисептики">
                <img src="http://www.cablook.com/wp-content/uploads/2016/05/Enrique_Simonet_-_La_autopsia_-_1890-150x150.jpg" alt="Непризнанный гений антисептики" />
            </a>
            <a class="popular-post-title" href="http://www.cablook.com/mixlook/nepriznannyj-genij-antiseptiki/" title="Непризнанный гений антисептики">Непризнанный гений антисептики</a>
    	</li>
        	<li>
    		<a class="popular-post-image" href="http://www.cablook.com/mixlook/v-plenu-opticheskih-illyuzij/" title="В плену оптических иллюзий">
                <img src="http://www.cablook.com/wp-content/uploads/2014/03/obman-zreniya-150x150.jpg" alt="В плену оптических иллюзий" />
            </a>
            <a class="popular-post-title" href="http://www.cablook.com/mixlook/v-plenu-opticheskih-illyuzij/" title="В плену оптических иллюзий">В плену оптических иллюзий</a>
    	</li>
        	<li>
    		<a class="popular-post-image" href="http://www.cablook.com/mixlook/viktor-frankl-za-predelami-sebya/" title="Виктор Франкл: за пределами себя">
                <img src="http://www.cablook.com/wp-content/uploads/2014/05/4--150x150.jpg" alt="Виктор Франкл: за пределами себя" />
            </a>
            <a class="popular-post-title" href="http://www.cablook.com/mixlook/viktor-frankl-za-predelami-sebya/" title="Виктор Франкл: за пределами себя">Виктор Франкл: за пределами себя</a>
    	</li>
        	<li>
    		<a class="popular-post-image" href="http://www.cablook.com/mixlook/sochini-pro-sebya-istoriyu/" title="Сочини про себя историю">
                <img src="http://www.cablook.com/wp-content/uploads/2014/08/Мальчик-ребенок-ручка-карандаш-пишет-рисовать-3884x2564-150x150.jpg" alt="Сочини про себя историю" />
            </a>
            <a class="popular-post-title" href="http://www.cablook.com/mixlook/sochini-pro-sebya-istoriyu/" title="Сочини про себя историю">Сочини про себя историю</a>
    	</li>
        	<li>
    		<a class="popular-post-image" href="http://www.cablook.com/mixlook/gorod-lyubvi/" title="Город любви">
                <img src="http://www.cablook.com/wp-content/uploads/2015/11/сигнахи7-150x150.jpg" alt="Город любви" />
            </a>
            <a class="popular-post-title" href="http://www.cablook.com/mixlook/gorod-lyubvi/" title="Город любви">Город любви</a>
    	</li>
        	<li>
    		<a class="popular-post-image" href="http://www.cablook.com/mixlook/more/" title="Море">
                <img src="http://www.cablook.com/wp-content/uploads/2014/01/13-150x150.jpg" alt="Море" />
            </a>
            <a class="popular-post-title" href="http://www.cablook.com/mixlook/more/" title="Море">Море</a>
    	</li>
        	<li>
    		<a class="popular-post-image" href="http://www.cablook.com/mixlook/teoriya-razbityh-okon/" title="Теория разбитых окон">
                <img src="http://www.cablook.com/wp-content/uploads/2015/06/13-150x150.jpg" alt="Теория разбитых окон" />
            </a>
            <a class="popular-post-title" href="http://www.cablook.com/mixlook/teoriya-razbityh-okon/" title="Теория разбитых окон">Теория разбитых окон</a>
    	</li>
        	<li>
    		<a class="popular-post-image" href="http://www.cablook.com/mixlook/zlye-veshhi/" title="Злые вещи">
                <img src="http://www.cablook.com/wp-content/uploads/2016/01/390868-150x150.jpg" alt="Злые вещи" />
            </a>
            <a class="popular-post-title" href="http://www.cablook.com/mixlook/zlye-veshhi/" title="Злые вещи">Злые вещи</a>
    	</li>
            </ul>
    </div>
                
			
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.cablook.com/mixlook/smi-ubijtsy-kak-mass-media-uvelichivayut-statistiku-samoubijstv/';
var disqus_identifier = '24267 http://www.cablook.com/?p=24267';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'cablookmag';
var disqus_title = "«СМИ-убийцы»: влияние на статистику самоубийств";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = 'ru';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=24267';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


		
    </main><!-- #main -->

    </div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="wrap clear">
            <div class="footer-menu"><div class="menu-menyu-container"><ul id="menu-menyu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-57"><a href="http://www.cablook.com/category/mixlook/">МиксLook</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://www.cablook.com/category/mixlook/people/">люди</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://www.cablook.com/category/mixlook/travel/">путешествия</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.cablook.com/category/mixlook/gadgets/">гаджеты</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.cablook.com/category/mixlook/places/">места</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55"><a href="http://www.cablook.com/category/inspiration/">Вдохновение</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.cablook.com/category/inspiration/illustrations/">иллюстрации</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.cablook.com/category/inspiration/photography/">фотографии</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://www.cablook.com/category/inspiration/video/">видео</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://www.cablook.com/category/inspiration/music/">музыка</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10532"><a href="http://www.cablook.com/category/universe/">Universe (New)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10582"><a href="http://www.cablook.com/category/mirror/">Mirror</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://www.cablook.com/category/extracreative/">ExtraКреатив</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56"><a href="http://www.cablook.com/category/design-art/">Дизайн &#038; Art</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.cablook.com/category/design-art/inside/">inside</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.cablook.com/category/design-art/outside/">outside</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58"><a href="http://www.cablook.com/category/fashion/">Мода</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.cablook.com/category/fashion/for-her/">for her</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://www.cablook.com/category/fashion/for-him/">for him</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.cablook.com/category/blognote/">БлогNote</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a target="_blank" href="http://www.cablook.ru">Shop</a></li>
</ul></div></div>
            <div class="footer-right"><a href="/contact">Написать письмо</a></div>
            <div class="copyright">&copy; Журнал CABLOOK. Все права защищены.</div>
        </div><!-- .wrap -->
        <a href="#" id="trapezoid">THE MAGAZINE & COMMUNITY</a>
	</footer><!-- #colophon -->
</div><!-- #page -->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'cablookmag';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        	<div style="display:none">
	</div>
<script data-cfasync="false" type="text/javascript"></script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.6";
                    var wp_product_version = "wpp-5.3.6";
                    var wp_blog_version = "4.8.1";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.6","anonymous_profile_id":"wp-757c36f8382391af2701283e3e4ee2bd","plugin_mode":"AddThis","select_prefs":{"addthis_per_post_enabled":false,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_below_showon_home":false,"addthis_above_showon_pages":false,"addthis_below_showon_pages":false,"addthis_above_showon_categories":false,"addthis_below_showon_categories":false,"addthis_above_showon_archives":false,"addthis_below_showon_archives":false,"addthis_above_showon_posts":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_posts":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"ru","ui_atversion":300};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-534aac151f940bb6 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://www.cablook.com/wp-content/plugins/addthis/css/output.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.cablook.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cablook.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cablook.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.cablook.com/wp-content/themes/cablook/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.cablook.com/wp-content/themes/cablook/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.cablook.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.cablook.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'60512059',post:'24267',tz:'3',srv:'www.cablook.com'} ]);
	_stq.push([ 'clickTrackerInit', '60512059', '24267' ]);
</script>
<!--wp_footer-->
</body>
</html>
