<!DOCTYPE html>
<html lang="ru-RU" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    <title>Я-концепция и её метаморфозы - CABLOOK онлайн-журнал: читать, смотреть, слушать</title>

<link rel="stylesheet" href="http://www.cablook.com/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=2.7.1" type="text/css" media="all" />
    
    <!-- Google Fonts -->
    <link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css' />
    <!-- ** Google Fonts ** -->
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://www.cablook.com/xmlrpc.php" />
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
    <link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png">
        
    <style type="text/css">
    
                    .site-header {
                background-image: url('http://www.cablook.com/wp-content/uploads/2015/11/мир.jpg');
            }
                        
                    .site-footer {
                background-image: url('http://www.cablook.com/wp-content/uploads/2015/11/футер1.jpg');
            }
                            #site-navigation, .entry-cat {
                background-color: #9b5a22;
            }
            </style>
            <!--<script type="text/javascript" src="//vk.com/js/api/openapi.js?101"></script>

        <script type="text/javascript">
          VK.init({apiId: 3907496, onlyWidgets: true});
        </script>-->
        <style type="text/css">
        /* Globally hidden elements when Infinite Scroll is supported and in use. */
        .infinite-scroll .paging-navigation, /* Older / Newer Posts Navigation (always hidden) */
        .infinite-scroll.neverending .site-footer { /* Theme Footer (when set to scrolling) */
        	display: none;
        }
        
        /* When Infinite Scroll has reached its end we need to re-display elements that were hidden (via .neverending) before */
        .infinity-end.neverending .site-footer {
        	display: block;
        }
    </style>
    
<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.cablook.com/mirror/ya-kontseptsiya-i-eyo-metamorfozy/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.cablook.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//w.soundcloud.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CABLOOK онлайн-журнал:  читать, смотреть, слушать &raquo; Лента" href="http://www.cablook.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CABLOOK онлайн-журнал:  читать, смотреть, слушать &raquo; Лента комментариев" href="http://www.cablook.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CABLOOK онлайн-журнал:  читать, смотреть, слушать &raquo; Лента комментариев к &laquo;Я-концепция и её метаморфозы&raquo;" href="http://www.cablook.com/mirror/ya-kontseptsiya-i-eyo-metamorfozy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cablook.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.cablook.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cablook-style-css'  href='http://www.cablook.com/wp-content/themes/cablook/style.css?ver=2.16' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://www.cablook.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cablook.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cablook.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cablook.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cablook.com/wp-content/themes/cablook/js/jquery.nicescroll.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.cablook.com/wp-content/themes/cablook/js/cablook-script.js?ver=2.16'></script>
<script type='text/javascript' src='https://w.soundcloud.com/player/api.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.cablook.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cablook.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cablook.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p45TWX-6ta' />
<link rel="alternate" type="application/json+oembed" href="http://www.cablook.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cablook.com%2Fmirror%2Fya-kontseptsiya-i-eyo-metamorfozy%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cablook.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cablook.com%2Fmirror%2Fya-kontseptsiya-i-eyo-metamorfozy%2F&#038;format=xml" />
<script type="text/javascript">var icl_lang = 'ru';var icl_home = 'http://www.cablook.com';</script>
<script type="text/javascript" src="http://www.cablook.com/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js"></script>
<meta name="generator" content="WPML ver:2.7.1 stt:47,1;0" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Я-концепция и её метаморфозы" />
<meta property="og:url" content="http://www.cablook.com/mirror/ya-kontseptsiya-i-eyo-metamorfozy/" />
<meta property="og:description" content="Не все рождаются в одинаковых исходных условиях, откуда каждому приходится начинать свой жизненный путь. Не всех природа одинаково наделила своими дарами. Но горе тому, кто оказался лишен столь нео…" />
<meta property="article:published_time" content="2018-03-26T08:39:03+00:00" />
<meta property="article:modified_time" content="2018-03-26T08:39:03+00:00" />
<meta property="og:site_name" content="CABLOOK онлайн-журнал:  читать, смотреть, слушать" />
<meta property="og:image" content="http://www.cablook.com/wp-content/uploads/2018/03/10016.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="368" />
<meta property="og:locale" content="ru_RU" />
<meta name="twitter:text:title" content="Я-концепция и её метаморфозы" />
<meta name="twitter:card" content="summary" />
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.2"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.4"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_language":"ru","ui_atversion":300}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.2","plugin_mode":"AddThis","anonymous_profile_id":"wp-757c36f8382391af2701283e3e4ee2bd","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-534aac151f940bb6" async="async"></script>			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.
*/
/* uskov:04/2014 - add additional line to article title on the main page */
.front-cat-desc h3 a {
	color: #464646;
	font-size: 18px;
	min-height: 36px;
	text-decoration: none;
}

/* uskov:04/2014 - hide language selection. There is not English version yet */
/*li.menu-item-language-current {
	display: none;
}*/
/* uskov:04/2014 - mark hovered elements in pull down submenu */
.main-navigation ul ul li a:hover {
	color: black;
}

/* uskov:04/2014 - tag cloud decoration */
#wp_tag_cloud {
	padding-bottom: 20px;
	text-align: justify;
}

#wp_tag_cloud a {
	color: black;
}

/* uskov:04/2014 - mark tag links in the post */
.entry-tags a:hover {
	color: #333333;
	text-decoration: underline;
}

/* uskov:05/2014 - repair wp-admi toolbar size - was 28 px */
.admin-bar #masthead {
	top: 32px;
}

.admin-bar .main-navigation.small {
	top: 32px;
}

/* uskov:06/2014 - repair 10 interesting posts min-height: 250px; (was 200px) */
#popular-posts ul li {
	display: block;
	float: left;
	margin-right: 3.8%;
	margin-top: 10px;
	min-height: 250px;
	min-width: 160px;
	text-align: center;
	width: 16%;
}			</style>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45789942-1', 'cablook.com');
  ga('send', 'pageview');

</script>
    
</head>

<body class="post-template-default single single-post postid-24872 single-format-standard">
<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
    
        <div id="header_wrap">
            <div class="wrap clear">
        
                <div id="header-socials">
                    <ul><li><a href="http://vk.com/cablook" title="ВКонтакте" target="_blank" rel="nofolow"><img src="http://www.cablook.com/wp-content/uploads/2013/10/vk11.png" /></a><li><a href="http://www.facebook.com/cablook" title="Facebook" target="_blank" rel="nofolow"><img src="http://www.cablook.com/wp-content/uploads/2013/10/fb12.png" /></a><li><a href="http://cablook.livejournal.com/" title="LiveJournal" target="_blank" rel="nofolow"><img src="http://www.cablook.com/wp-content/uploads/2013/10/zz11.png" /></a><li><a href="http://gplus.to/cablook" title="Google+" target="_blank" rel="nofolow"><img src="http://www.cablook.com/wp-content/uploads/2013/10/gplus1.png" /></a><li><a href="https://soundcloud.com/cablook" title="SoundCloud" target="_blank" rel="nofolow"><img src="http://www.cablook.com/wp-content/uploads/2013/10/soundcloud11.png" /></a><li><a href="https://vimeo.com/cablook" title="Vimeo" target="_blank" rel="nofolow"><img src="http://www.cablook.com/wp-content/uploads/2013/10/vimeo12.png" /></a><li><a href="http://www.youtube.com/cablooktv" title="YouTube" target="_blank" rel="nofolow"><img src="http://www.cablook.com/wp-content/uploads/2013/10/youtube13.png" /></a></ul>                </div><!-- #header-socials -->
                
                <div id="header_menu" class="header-navigation">
                    <div class="menu-verhnee-menyu-container"><ul id="menu-verhnee-menyu" class="menu"><li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="http://www.cablook.com/o-proekte/">О Проекте</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164"><a href="http://www.cablook.com/contact/">Контакты</a></li>
<li class="menu-item menu-item-language menu-item-language-current"><a href="#" onclick="return false"><img class="iclflag" src="http://www.cablook.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" width="18" height="12" alt="Русский" />Русский</a></li></ul></div>                </div><!-- #header_menu -->
                
                <div id="header_logo">
                    
                                        
                    <a href="http://www.cablook.com/" title="CABLOOK онлайн-журнал:  читать, смотреть, слушать" rel="home"><img src="http://www.cablook.com/wp-content/uploads/2014/09/cablook_logo-mirror-24-not-bold.png" alt="" /><div style="float:right"><img alt="" src="http://www.cablook.com/wp-content/uploads/2013/10/18plusE26.png"></div></a>
                    
                </div><!-- #header_logo -->
                
            </div><!-- .wrap -->
        </div><!-- #header_wrap -->
        
	</header><!-- #masthead -->
    
    <nav id="site-navigation" class="main-navigation" role="navigation">
        
        <div class="wrap">
            
                                    
            <a id="header_logo_small" href="http://www.cablook.com/" title="CABLOOK онлайн-журнал:  читать, смотреть, слушать" rel="home"><img src="http://www.cablook.com/wp-content/uploads/2013/10/cablook_logo_small_white.png" alt="" /></a>
            
            <div id="header_search" class="search_form">
    <form role="search" method="get" class="search-form" action="http://www.cablook.com/">
        <input type="search" class="search-field" placeholder="Поиск &hellip;" value="" name="s" title="Поиск:" />
        <input type="submit" class="search-submit" value="Искать" />
        <span class="search-icon"></span>
    </form>
</div>            
            <div class="small-menu"><a href="#">Меню:</a></div>
            
            <div class="menu-menyu-container"><ul id="menu-menyu" class="menu"><li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57"><a href="http://www.cablook.com/category/mixlook/">МиксLook</a>
<ul class="sub-menu">
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://www.cablook.com/category/mixlook/people/">люди</a></li>
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://www.cablook.com/category/mixlook/travel/">путешествия</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.cablook.com/category/mixlook/gadgets/">гаджеты</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.cablook.com/category/mixlook/places/">места</a></li>
</ul>
</li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55"><a href="http://www.cablook.com/category/inspiration/">Вдохновение</a>
<ul class="sub-menu">
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.cablook.com/category/inspiration/illustrations/">иллюстрации</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.cablook.com/category/inspiration/photography/">фотографии</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://www.cablook.com/category/inspiration/video/">видео</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://www.cablook.com/category/inspiration/music/">музыка</a></li>
</ul>
</li>
<li id="menu-item-10532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10532"><a href="http://www.cablook.com/category/universe/">Universe (New)</a></li>
<li id="menu-item-10582" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10582"><a href="http://www.cablook.com/category/mirror/">Mirror</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://www.cablook.com/category/extracreative/">ExtraКреатив</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56"><a href="http://www.cablook.com/category/design-art/">Дизайн &#038; Art</a>
<ul class="sub-menu">
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.cablook.com/category/design-art/inside/">inside</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.cablook.com/category/design-art/outside/">outside</a></li>
</ul>
</li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58"><a href="http://www.cablook.com/category/fashion/">Мода</a>
<ul class="sub-menu">
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.cablook.com/category/fashion/for-her/">for her</a></li>
	<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://www.cablook.com/category/fashion/for-him/">for him</a></li>
</ul>
</li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.cablook.com/category/blognote/">БлогNote</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a target="_blank" href="http://www.cablook.ru">Shop</a></li>
</ul></div>            
        </div><!-- .wrap -->
        <div id="stl_left" class="stl_up" style="background-color: rgba(155,90,34,0.2)" onMouseOver="this.style.backgroundColor='rgba(155,90,34,0.5)'" onMouseOut="this.style.backgroundColor='rgba(155,90,34,0.2)'"><div id="stl_bg"><div id="stl_text"><br><br></div></div></div><div class="audio-off"><img src="http://www.cablook.com/wp-content/themes/cablook/images/s-stop.png" alt="Cablook Audio" style="opacity:1.0;"/></div>    </nav><!-- #site-navigation -->
    
	<div id="content" class="site-content">
    
    <main id="main" class="site-main wrap" role="main">

		        
            <div class="banner"></div>

			<article id="post-24872" class="post-24872 post type-post status-publish format-standard hentry category-mirror tag-zhiznennyj-put tag-psihologiya tag-filosofiya tag-ya-kontseptsiya">
    <div class="entry-cat">
        Mirror    </div><!-- .entry-cat -->
	<header class="entry-header">
		<div class="entry-meta">
			<span class="posted-on"><time class="entry-date published" datetime="2018-03-26T11:39:03+00:00">Понедельник, 26.03.2018</time></span>		</div><!-- .entry-meta -->
        <h1 class="entry-title">Я-концепция и её метаморфозы</h1>
                    <div class="entry-cat-desc">
                <p><div class="at-above-post addthis_tool" data-url="http://www.cablook.com/mirror/ya-kontseptsiya-i-eyo-metamorfozy/"></div>
Не все рождаются в одинаковых исходных условиях, откуда каждому приходится начинать свой жизненный путь. Не всех природа одинаково наделила своими дарами. Но горе тому, кто оказался лишен столь необходимого в жизни умения не ломиться сквозь стену.<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --><div class="at-below-post addthis_tool" data-url="http://www.cablook.com/mirror/ya-kontseptsiya-i-eyo-metamorfozy/"></div><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>
            </div><!-- .entry-cat-desc --> 
        	</header><!-- .entry-header -->
    <div class="entry-image">
        <img src="http://www.cablook.com/wp-content/uploads/2018/03/7780.jpg" alt="" />
	</div><!-- .entry-image -->
	<div class="entry-content">
		<div class="at-above-post addthis_tool" data-url="http://www.cablook.com/mirror/ya-kontseptsiya-i-eyo-metamorfozy/"></div><p><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/100362244&amp;color=%23ff5500&amp;auto_play=true&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true" width="100%" height="166" frameborder="no" scrolling="no"></iframe></p>
<p style="text-align: justify;">И если одно это уже многое значит, то можно себе представить, чем может быть умение найти выход там, где никто его не видит.</p>
<p style="text-align: justify;">В пределах одной человеческой жизни нереально испытать все возможности: благоразумно стоять на месте, безрассудно идти навстречу своей мечте, невзирая ни на какие препятствия, или искать выход там, где никто его не находит. Но вот богатый всемирно-исторический опыт всего человечества дает нам яркие примеры и того и другого и третьего.</p>
<p style="text-align: justify;">Расширяя свой кругозор до таких горизонтов, уже не чувствуешь себя беспомощным даже в самых стесненных обстоятельствах, но вместе с тем начинаешь понимать, что хотя все возможно, но не все полезно.</p>
<p style="text-align: justify;">Для начала посмотрим, как в древнем мире люди относились к превратностям своей судьбы. И здесь сразу же нужно поправиться, поскольку применительно к своей судьбе здесь никто не говорил о превратностях. Так было в античном мире. Исходными условиями жизненного пути человека здесь были не те условия, которые сегодня принято считать гарантами земного благополучия. Здесь господствовали представления о предопределении, фатуме или роке, то есть надличностной непостижимой силе, определяющей судьбу человека. У Гомера она считалась как подчиненной богам (в конечном счете – Зевсу) так и выше их.</p>
<p><a href="http://www.cablook.com/wp-content/uploads/2018/03/10016.jpg"><img class="aligncenter size-full wp-image-24874" src="http://www.cablook.com/wp-content/uploads/2018/03/10016.jpg" alt="" width="700" height="368" srcset="http://www.cablook.com/wp-content/uploads/2018/03/10016.jpg 700w, http://www.cablook.com/wp-content/uploads/2018/03/10016-300x158.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p style="text-align: justify;">Жизнь человека определялась настолько жестко, что не могло быть и речи о том, чтобы её изменить. А если ничего изменить было нельзя, то не было смысла и желать себе чего-то ещё помимо того, что итак было предписано судьбой. Древние, веря в судьбу, прежде всего верили в природу, в жизни которой они принимали участие. Бунтовать против природы – значит бунтовать против самих себя. Сама греческая судьба – это слепая сила, которая претерпевает себя самое, как претерпевают стихии.</p>
<p style="text-align: justify;">Нам сейчас это трудно понять. Но тогда желание уйти от судьбы было равносильно желанию разбить голову о непроходимую стену. И вполне понятно, что никто этого себе не желал. Отсюда становится понятны из ряда вон выходящие слова, произнесенные Эдипом: «Моя старость и величие моего духа побуждают меня, невзирая на столькие испытания, признать, что все – хорошо… «Я признаю, что все – хорошо», – говорит Эдип. И эти слова отдаются эхом в суровой и замкнутой вселенной.</p>
<p style="text-align: justify;">Как видно, Эдип был по-своему счастливым. И все что ему было нужно для такого счастья, это просто чтобы все было так как оно есть. Быть может и современные люди, которым явно не светит полного счастья, могли бы поучиться у Эдипа умению быть счастливым в любых обстоятельствах.</p>
<p style="text-align: justify;">Однако он для них не пример. Этому античному герою было позволительно признать свою фактическую участь за единственно возможную, поскольку античный мир в отличие от современного имел другие представление об отношении желаемого к действительному.</p>
<p style="text-align: justify;">Здесь полностью отсутствовало понятие личности, собственного Я, свободной воли. Вместо этого употреблялся греческий термин «πρόσωπον» (просопон), обозначающий личину, маску актера в театре. Иначе и быть не могло. Ведь живые люди, покорные своей судьбе, как театральные актеры, исполняли предписанные им роли.</p>
<p style="text-align: justify;">Что значило бы отказаться от своей роли, своей судьбы и захотеть другой? Для античного человека это ничего ни значило бы кроме как просто расстроить всю игру и ничего не предложить взамен, превратить космос (порядок) в хаос. Для космоцентрического мировоззрения античности такое поползновение было просто немыслимо.</p>
<p style="text-align: justify;">Рождаясь, человек приходил в мир, где уже были свои порядки, где уже происходили события, в которых были задействованы другие люди. И каждый новых человек просто подключался к ним. Смертный человек считал себя актером в этом большом спектакле, и ему даже не приходило в голову, что он сам может стать его режиссером.</p>
<p style="text-align: justify;">Конечно, не все были столь благоразумны и спокойно стояли только на том месте, куда их поставили боги, но не было ни одного настолько безрассудного человека, который бы вообще не считался с принятыми в античном мире представлениями. Яркий пример этому восстание под предводительством Спартака.</p>
<p style="text-align: justify;">Восстание Спартака третье по счету и величайшее в древности восстание рабов. Спартак мечтал о Городе Солнца, который можно было создать лишь на руинах Вечного Рима, разрушив его основания и низвергнув его богов. Армия Спартака продвигается вперед, чтобы окружить Рим, устрашенный близостью расплаты за свои преступления. Однако в этот решающий момент, в виду священных стен, войско рабов останавливается и начинает откатываться назад, словно отступая перед принципами богов, их установлениями, их городом. Что можно поставить взамен разрушенного Рима? Разве что неистовую жажду справедливости и оскорбленную, а потому яростную любовь к свободе, которая поддерживала до сих пор мужество несчастных бунтовщиков? Как бы там ни было, армия Спартака отступает, не будучи побежденной, и принимает необъяснимое решение вернуться к тому месту, где начался бунт.</p>
<p><a href="http://www.cablook.com/wp-content/uploads/2018/03/iW3FC60PJ.jpg"><img class="aligncenter size-full wp-image-24875" src="http://www.cablook.com/wp-content/uploads/2018/03/iW3FC60PJ.jpg" alt="" width="700" height="378" srcset="http://www.cablook.com/wp-content/uploads/2018/03/iW3FC60PJ.jpg 700w, http://www.cablook.com/wp-content/uploads/2018/03/iW3FC60PJ-300x162.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p style="text-align: justify;">Остается только удивляться до какой степени несокрушимыми могут стать мировоззренческие представления эпохи. Сегодня они кажутся нам эфемерными, но тогда они были крепче самых несокрушимых стен, и даже такие герои как Спартак не решились разбить о них свою голову.</p>
<p style="text-align: justify;">Всё изменилось с приходом христианства. Значение этого события невозможно переоценить. В христианстве впервые появляется понятие личности, собственного «Я», свободной воли. Это значит, что стены того театра, куда судьбой были поставлены актеры, оказались сокрушимы. Уже простое осознание одной возможности перешагнуть через то препятствие, которое считалось непреодолимым, было ошеломляющим. Однажды увиденные горизонты новых возможностей уже нельзя было забыть. Христианство прочно утвердилось в мире.</p>
<p style="text-align: justify;">Но открывшаяся в христианстве новая жизнь требовала переоценки тех ценностей, которые, как считается, составляют земное счастье: богатство, слава, сила, власть. Они ничего не значат для христиан, плененных великолепием другого, духовного мира. Поэтому даже если кто-то из них и оказался изначально обделен чем-то из слагаемых земного счастья или даже всем сразу, то это нисколько не препятствовало ему стать обладателем самого полного счастья духовного. Здесь все зависело только от самого человека.</p>
<p><a href="http://www.cablook.com/wp-content/uploads/2018/03/20547-627750-1505077199.gif"><img class="aligncenter wp-image-24876 size-full" src="http://www.cablook.com/wp-content/uploads/2018/03/20547-627750-1505077199.gif" alt="" width="500" height="281" /></a></p>
<p style="text-align: justify;">Столь явное пренебрежение земными вещественными благами ради невещественных духовных дало повод Фридриху Ницше назвать христианство религией нищих и убогих, которые якобы первыми восприняли христианское благовестие, поскольку им все равно было нечего терять. Их привлекала перспектива вот так с нуля подняться на головокружительные высоты в новом духовном мире и оставить далеко позади всех сильных и славных мира сего.</p>
<p style="text-align: justify;">Как бы то ни было, но духовная жизнь ставила перед христианами серьезные задачи. И неудивительно, что далеко не все были готовы и способны их исполнить. С течением веков это становилось все более очевидно. И наконец Возрождение, обратившись к античному наследию, усмотрело много ценного и там. Античные ценности, отвергнутые христианством, были реабилитированы, и проблема несоответствия действительного мира желаемому заявила о себе с новой силой.</p>
<p style="text-align: justify;">Если античный человек принимал как должное то социальное положение и те условия жизни, которые были предписаны ему судьбой и не пытался вырваться из этого замкнутого круга, то в отличие от этого, человек новой эпохи, усвоив из христианской доктрины, что все люди призваны к блаженной жизни, знал, что нет такого замкнутого круга, который не может быть разомкнут. Но если в самом христианстве выход из неблагоприятных обстоятельств приводил в другой, духовный мир, то теперь предполагалось решить эту проблему не покидая того мира, в котором она возникла.</p>
<p style="text-align: justify;">Но в духовном мире действуют другие законы. В отличие от материальных, духовные ресурсы проистекают из столь преизобильного источника, что каждый, кто захочет приобщиться к ним, получит намного больше, чем даже способен сам себе пожелать. Не в пример этому материальные ресурсы ограничены, тогда как материальные потребности безграничны. Какими бы путями научно-технический прогресс не пытался изменить материальный мир, это положение было и будет его главным принципом. Материальных ресурсов на всех не хватит в той мере, в какой каждый желает для себя получить. Но каждый хочет быть не хуже других. Для тех, кто не может естественными путями поддерживать уровень существования, соответствующий этому желанию (а таких большинство), открывается множество возможностей осуществить желаемое обходными способами.</p>
<p><a href="http://www.cablook.com/wp-content/uploads/2018/03/7k6foG1waU.jpg"><img class="aligncenter size-full wp-image-24878" src="http://www.cablook.com/wp-content/uploads/2018/03/7k6foG1waU.jpg" alt="" width="700" height="457" srcset="http://www.cablook.com/wp-content/uploads/2018/03/7k6foG1waU.jpg 700w, http://www.cablook.com/wp-content/uploads/2018/03/7k6foG1waU-300x196.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p style="text-align: justify;">Я-концепция формируется в коммуникации с другими людьми, из общения с которыми человек составляет представление о своем месте и значении в социальном мире. Если бы этот процесс был простым отражением наблюдаемого нами отношения других людей к нашему существованию, то полученное на его основе представление о себе было бы абсолютно адекватным и вполне объективным. Но в действительности реализуется не простое отражение, а активное осмысление, творческое конструирование своего представления о самом себе. Какие-то события и переживания мы удерживаем в памяти, заостряем на них внимание, другие упускаем из виду, стараемся не замечать. У оптимистов к первым переживаниям относятся желательные, а ко вторым – нежелательные. У пессимистов наоборот.</p>
<p style="text-align: justify;">Среди оптимистов те люди, в самооценку которых объективные, внешние обстоятельства их жизни не могут внести много положительного содержания, делают основной упор на внутренние способности фильтровать содержания своего сознания. Но когда количество нежелательных переживаний доминирует, естественный механизм психического конструирования уже не может справляться с нейтрализацией нежелательных переживаний. Тогда на помощь человеку приходят искусственные способы.</p>
<p style="text-align: justify;">Среди них созданная при помощи социальных сетей реальность, которая является более простым и более эффективным аналогом психологического процесса отбора желательных для нас событий и переживаний. Сосредоточив их на одной виртуальной плоскости на своей персональной странице, мы предстаем в выигрышном свете не только перед нашими друзьями и знакомыми, но и главным образом сами перед собой. Здесь все счастливы, все улыбаются, отдыхают, развлекаются. Единственное чего здесь нет, так это следов того часто нелегкого труда, которым для многих людей дается их материальный достаток. Некоторым он дается особенно тяжело.</p>
<p><a href="http://www.cablook.com/wp-content/uploads/2018/03/image-1.jpg"><img class="aligncenter size-full wp-image-24877" src="http://www.cablook.com/wp-content/uploads/2018/03/image-1.jpg" alt="" width="700" height="463" srcset="http://www.cablook.com/wp-content/uploads/2018/03/image-1.jpg 700w, http://www.cablook.com/wp-content/uploads/2018/03/image-1-300x198.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p style="text-align: justify;">Но и они стараются не отставать от соответствия принятым в современном обществе представлениям о том, что может себе позволить материально обеспеченный человек. Для этого некоторым людям приходится работать на двух и более работах и вкладывать всего себя в деньги, которые так быстро и так легко потратить.</p>
<p style="text-align: justify;">Но может быть, если вкладывать не себя, а вкладывать в себя, или вкладывая себя, вкладывать не всего себя, а хоть что-то оставлять на то, чтобы вложить и в себя, если деятельно, а не только воображаемо менять свое представление о себе, то такой способ инвестиции принесет намного более щедрые плоды. Прежде всего он даст понять, что все мы разные, что у каждого человека, в каких бы условиях он не родился, есть свой индивидуальный путь к самореализации. Но для того чтобы идти своим путем, нужно не идти на поводу у общераспространенных представлений о том, что должен себе позволить материально благополучный человек.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://www.cablook.com/mirror/ya-kontseptsiya-i-eyo-metamorfozy/"></div><!-- AddThis Share Buttons generic via filter on the_content -->	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="entry-tags"><strong>Автор: </strong><a href="http://www.cablook.com/author/mphilatova/" title="Записи Мария Филатова" rel="author">Мария Филатова</a></span><br><span class="entry-tags"><strong>Метки:</strong> <a href="http://www.cablook.com/tag/zhiznennyj-put/" rel="tag">жизненный путь</a>, <a href="http://www.cablook.com/tag/psihologiya/" rel="tag">психология</a>, <a href="http://www.cablook.com/tag/filosofiya/" rel="tag">философия</a>, <a href="http://www.cablook.com/tag/ya-kontseptsiya/" rel="tag">я-концепция</a></span><br /><span class="entry-soc"><strong>Поделиться статьей:</strong> <div class="addthis_toolbox addthis_default_style addthis_20x20_style">
             <a class="addthis_button_twitter"></a>
             <a class="addthis_button_livejournal"></a>
             <a class="addthis_button_vk"></a>
             <a class="addthis_button_google_plusone_share"></a>
             <a class="addthis_button_facebook"></a>
             <a class="addthis_button_mymailru"></a>
             <a class="addthis_button_compact"></a>
             <a class="addthis_counter addthis_bubble_style"></a>
           </div></span><br /><span class="entry-soc"><strong>Подписаться на ленту новостей:</strong> <div class="addthis_toolbox addthis_default_style addthis_20x20_style">
                <a class="addthis_button_rss_follow" addthis:userid="http://www.cablook.com/feed/"></a>
            </div></span>        	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			<nav role="navigation" id="single_nav" class="nav_edge post-navigation" style="width:50%;"><div class="nav-previous" style="background-color: rgba(155,90,34,0.2)" onMouseOver="this.style.backgroundColor='rgba(155,90,34,0.5)'" onMouseOut="this.style.backgroundColor='rgba(155,90,34,0.2)'"><a href="http://www.cablook.com/mirror/ot-atomov-k-pustote/" title="От атомов к пустоте">От атомов к пустоте</a></div></nav>            
                <div id="popular-posts">
        <h2>Интересные статьи:</h2>
        <ul>
        	<li>
    		<a class="popular-post-image" href="http://www.cablook.com/mirror/brounovskoe-dvizhenie/" title="Броуновское движение">
                <img src="http://www.cablook.com/wp-content/uploads/2014/07/Control_chaos-150x150.jpg" alt="Броуновское движение" />
            </a>
            <a class="popular-post-title" href="http://www.cablook.com/mirror/brounovskoe-dvizhenie/" title="Броуновское движение">Броуновское движение</a>
    	</li>
        	<li>
    		<a class="popular-post-image" href="http://www.cablook.com/mirror/saltan-i-gvidon-skazochnye-infanty/" title="Салтан и Гвидон — сказочные инфанты">
                <img src="http://www.cablook.com/wp-content/uploads/2015/02/imgB-150x150.jpg" alt="Салтан и Гвидон — сказочные инфанты" />
            </a>
            <a class="popular-post-title" href="http://www.cablook.com/mirror/saltan-i-gvidon-skazochnye-infanty/" title="Салтан и Гвидон — сказочные инфанты">Салтан и Гвидон — сказочные инфанты</a>
    	</li>
        	<li>
    		<a class="popular-post-image" href="http://www.cablook.com/mirror/arhimedova-tochka-opory/" title="Архимедова точка опоры">
                <img src="http://www.cablook.com/wp-content/uploads/2016/03/6127532787_b97749b297_o-150x150.jpg" alt="Архимедова точка опоры" />
            </a>
            <a class="popular-post-title" href="http://www.cablook.com/mirror/arhimedova-tochka-opory/" title="Архимедова точка опоры">Архимедова точка опоры</a>
    	</li>
        	<li>
    		<a class="popular-post-image" href="http://www.cablook.com/mirror/sindrom-shvejtsarskogo-syra/" title="Синдром швейцарского сыра">
                <img src="http://www.cablook.com/wp-content/uploads/2015/02/1798-3264x24481-150x150.jpg" alt="Синдром швейцарского сыра" />
            </a>
            <a class="popular-post-title" href="http://www.cablook.com/mirror/sindrom-shvejtsarskogo-syra/" title="Синдром швейцарского сыра">Синдром швейцарского сыра</a>
    	</li>
        	<li>
    		<a class="popular-post-image" href="http://www.cablook.com/mirror/nedostupnye-mesta/" title="Недоступные места">
                <img src="http://www.cablook.com/wp-content/uploads/2014/09/39-150x150.jpg" alt="Недоступные места" />
            </a>
            <a class="popular-post-title" href="http://www.cablook.com/mirror/nedostupnye-mesta/" title="Недоступные места">Недоступные места</a>
    	</li>
        	<li>
    		<a class="popular-post-image" href="http://www.cablook.com/mirror/nartsiss-mif-ili-realnost/" title="Нарцисс: миф или реальность">
                <img src="http://www.cablook.com/wp-content/uploads/2015/11/divertimento_echo_and_narcissus_waterhouse1-1680x977-150x150.jpg" alt="Нарцисс: миф или реальность" />
            </a>
            <a class="popular-post-title" href="http://www.cablook.com/mirror/nartsiss-mif-ili-realnost/" title="Нарцисс: миф или реальность">Нарцисс: миф или реальность</a>
    	</li>
        	<li>
    		<a class="popular-post-image" href="http://www.cablook.com/mirror/temnaya-storona-luny/" title="Темная сторона Луны">
                <img src="http://www.cablook.com/wp-content/uploads/2016/01/img1347738492-150x150.jpg" alt="Темная сторона Луны" />
            </a>
            <a class="popular-post-title" href="http://www.cablook.com/mirror/temnaya-storona-luny/" title="Темная сторона Луны">Темная сторона Луны</a>
    	</li>
        	<li>
    		<a class="popular-post-image" href="http://www.cablook.com/mirror/o-zakone-karmy-v-merkantilnom-klyuche/" title="О законе кармы в меркантильном ключе">
                <img src="http://www.cablook.com/wp-content/uploads/2016/04/667368502-150x150.jpg" alt="О законе кармы в меркантильном ключе" />
            </a>
            <a class="popular-post-title" href="http://www.cablook.com/mirror/o-zakone-karmy-v-merkantilnom-klyuche/" title="О законе кармы в меркантильном ключе">О законе кармы в меркантильном ключе</a>
    	</li>
        	<li>
    		<a class="popular-post-image" href="http://www.cablook.com/mirror/naedine-s-soboj-ili-smert-v-stene/" title="Наедине с собой или смерть в стене">
                <img src="http://www.cablook.com/wp-content/uploads/2017/08/ФОТО-11-1-150x150.jpg" alt="Наедине с собой или смерть в стене" />
            </a>
            <a class="popular-post-title" href="http://www.cablook.com/mirror/naedine-s-soboj-ili-smert-v-stene/" title="Наедине с собой или смерть в стене">Наедине с собой или смерть в стене</a>
    	</li>
        	<li>
    		<a class="popular-post-image" href="http://www.cablook.com/mirror/shizofreniya-lyubov-istoriya-nesostoyavshihsya-otnoshenij/" title="Шизофрения и любовь: история несостоявшихся отношений">
                <img src="http://www.cablook.com/wp-content/uploads/2014/12/zvezdnaya_noch-150x150.jpg" alt="Шизофрения и любовь: история несостоявшихся отношений" />
            </a>
            <a class="popular-post-title" href="http://www.cablook.com/mirror/shizofreniya-lyubov-istoriya-nesostoyavshihsya-otnoshenij/" title="Шизофрения и любовь: история несостоявшихся отношений">Шизофрения и любовь: история несостоявшихся отношений</a>
    	</li>
            </ul>
    </div>
                
			
<div id="disqus_thread"></div>

		
    </main><!-- #main -->

    </div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="wrap clear">
            <div class="footer-menu"><div class="menu-menyu-container"><ul id="menu-menyu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57"><a href="http://www.cablook.com/category/mixlook/">МиксLook</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://www.cablook.com/category/mixlook/people/">люди</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://www.cablook.com/category/mixlook/travel/">путешествия</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.cablook.com/category/mixlook/gadgets/">гаджеты</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.cablook.com/category/mixlook/places/">места</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55"><a href="http://www.cablook.com/category/inspiration/">Вдохновение</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.cablook.com/category/inspiration/illustrations/">иллюстрации</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.cablook.com/category/inspiration/photography/">фотографии</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://www.cablook.com/category/inspiration/video/">видео</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://www.cablook.com/category/inspiration/music/">музыка</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10532"><a href="http://www.cablook.com/category/universe/">Universe (New)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10582"><a href="http://www.cablook.com/category/mirror/">Mirror</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://www.cablook.com/category/extracreative/">ExtraКреатив</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56"><a href="http://www.cablook.com/category/design-art/">Дизайн &#038; Art</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.cablook.com/category/design-art/inside/">inside</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.cablook.com/category/design-art/outside/">outside</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58"><a href="http://www.cablook.com/category/fashion/">Мода</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.cablook.com/category/fashion/for-her/">for her</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://www.cablook.com/category/fashion/for-him/">for him</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.cablook.com/category/blognote/">БлогNote</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a target="_blank" href="http://www.cablook.ru">Shop</a></li>
</ul></div></div>
            <div class="footer-right"><a href="/contact">Написать письмо</a></div>
            <div class="copyright">&copy; Журнал CABLOOK. Все права защищены.</div>
        </div><!-- .wrap -->
        <a href="#" id="trapezoid">THE MAGAZINE & COMMUNITY</a>
	</footer><!-- #colophon -->
</div><!-- #page -->

	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.cablook.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cablook.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"cablookmag"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cablook.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"24872 http:\/\/www.cablook.com\/?p=24872","disqusShortname":"cablookmag","disqusTitle":"\u042f-\u043a\u043e\u043d\u0446\u0435\u043f\u0446\u0438\u044f \u0438 \u0435\u0451 \u043c\u0435\u0442\u0430\u043c\u043e\u0440\u0444\u043e\u0437\u044b","disqusUrl":"http:\/\/www.cablook.com\/mirror\/ya-kontseptsiya-i-eyo-metamorfozy\/","postId":"24872"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cablook.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.15'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201813'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cablook.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.cablook.com/wp-content/themes/cablook/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.cablook.com/wp-content/themes/cablook/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.cablook.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.cablook.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201813.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'60512059',post:'24872',tz:'3',srv:'www.cablook.com'} ]);
	_stq.push([ 'clickTrackerInit', '60512059', '24872' ]);
</script>

</body>
</html>
