<!DOCTYPE html>
<html lang="ru-RU">
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    <title>Сердечная драма без особой любви</title>

<link rel="stylesheet" href="http://www.cablook.com/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=2.7.1" type="text/css" media="all" />
    
    <!-- Google Fonts -->
    <link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css' />
    <!-- ** Google Fonts ** -->
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://www.cablook.com/xmlrpc.php" />
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
    <link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png">
        
    <style type="text/css">
    
                    .site-header {
                background-image: url('http://www.cablook.com/wp-content/uploads/2015/11/мир.jpg');
            }
                        
                    .site-footer {
                background-image: url('http://www.cablook.com/wp-content/uploads/2015/11/футер1.jpg');
            }
                            #site-navigation, .entry-cat {
                background-color: #9b5a22;
            }
            </style>
            <!--<script type="text/javascript" src="//vk.com/js/api/openapi.js?101"></script>

        <script type="text/javascript">
          VK.init({apiId: 3907496, onlyWidgets: true});
        </script>-->
        <style type="text/css">
        /* Globally hidden elements when Infinite Scroll is supported and in use. */
        .infinite-scroll .paging-navigation, /* Older / Newer Posts Navigation (always hidden) */
        .infinite-scroll.neverending .site-footer { /* Theme Footer (when set to scrolling) */
        	display: none;
        }
        
        /* When Infinite Scroll has reached its end we need to re-display elements that were hidden (via .neverending) before */
        .infinity-end.neverending .site-footer {
        	display: block;
        }
    </style>
    
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="«Коронарный тип личности» или больные типа А. Их отличают такие черты, как повышенное стремление к достижениям, ориентация на социальный успех, склонность к соперничеству и при этом — обилие выраженных трудностей в установлении близких отношений."/>
<link rel="canonical" href="http://www.cablook.com/mirror/serdechnaya-drama-bez-osoboj-lyubvi/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.cablook.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//w.soundcloud.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CABLOOK онлайн-журнал:  читать, смотреть, слушать &raquo; Лента" href="http://www.cablook.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CABLOOK онлайн-журнал:  читать, смотреть, слушать &raquo; Лента комментариев" href="http://www.cablook.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CABLOOK онлайн-журнал:  читать, смотреть, слушать &raquo; Лента комментариев к &laquo;Сердечная драма без особой любви&raquo;" href="http://www.cablook.com/mirror/serdechnaya-drama-bez-osoboj-lyubvi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cablook.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.cablook.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cablook-style-css'  href='http://www.cablook.com/wp-content/themes/cablook/style.css?ver=2.16' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cablook.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cablook.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cablook.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cablook.com/wp-content/themes/cablook/js/jquery.nicescroll.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.cablook.com/wp-content/themes/cablook/js/cablook-script.js?ver=2.16'></script>
<script type='text/javascript' src='https://w.soundcloud.com/player/api.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.cablook.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cablook.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cablook.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/p45TWX-5eI' />
<link rel="alternate" type="application/json+oembed" href="http://www.cablook.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cablook.com%2Fmirror%2Fserdechnaya-drama-bez-osoboj-lyubvi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cablook.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cablook.com%2Fmirror%2Fserdechnaya-drama-bez-osoboj-lyubvi%2F&#038;format=xml" />
<script type="text/javascript">var icl_lang = 'ru';var icl_home = 'http://www.cablook.com';</script>
<script type="text/javascript" src="http://www.cablook.com/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js"></script>
<meta name="generator" content="WPML ver:2.7.1 stt:47,1;0" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Сердечная драма без особой любви" />
<meta property="og:url" content="http://www.cablook.com/mirror/serdechnaya-drama-bez-osoboj-lyubvi/" />
<meta property="og:description" content="«Коронарный тип личности» или больные типа А. Их отличают такие черты, как повышенное стремление к достижениям, ориентация на социальный успех, склонность к соперничеству и при этом — обилие выраже…" />
<meta property="article:published_time" content="2017-06-19T07:59:03+00:00" />
<meta property="article:modified_time" content="2017-06-19T07:59:03+00:00" />
<meta property="og:site_name" content="CABLOOK онлайн-журнал:  читать, смотреть, слушать" />
<meta property="og:image" content="http://www.cablook.com/wp-content/uploads/2015/10/61.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="412" />
<meta property="og:locale" content="ru_RU" />
<meta name="twitter:card" content="summary" />
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.
*/
/* uskov:04/2014 - add additional line to article title on the main page */
.front-cat-desc h3 a {
	color: #464646;
	font-size: 18px;
	min-height: 36px;
	text-decoration: none;
}

/* uskov:04/2014 - hide language selection. There is not English version yet */
/*li.menu-item-language-current {
	display: none;
}*/
/* uskov:04/2014 - mark hovered elements in pull down submenu */
.main-navigation ul ul li a:hover {
	color: black;
}

/* uskov:04/2014 - tag cloud decoration */
#wp_tag_cloud {
	padding-bottom: 20px;
	text-align: justify;
}

#wp_tag_cloud a {
	color: black;
}

/* uskov:04/2014 - mark tag links in the post */
.entry-tags a:hover {
	color: #333333;
	text-decoration: underline;
}

/* uskov:05/2014 - repair wp-admi toolbar size - was 28 px */
.admin-bar #masthead {
	top: 32px;
}

.admin-bar .main-navigation.small {
	top: 32px;
}

/* uskov:06/2014 - repair 10 interesting posts min-height: 250px; (was 200px) */
#popular-posts ul li {
	display: block;
	float: left;
	margin-right: 3.8%;
	margin-top: 10px;
	min-height: 250px;
	min-width: 160px;
	text-align: center;
	width: 16%;
}			</style>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45789942-1', 'cablook.com');
  ga('send', 'pageview');

</script>
    
</head>

<body class="post-template-default single single-post postid-20132 single-format-standard">
<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
    
        <div id="header_wrap">
            <div class="wrap clear">
        
                <div id="header-socials">
                    <ul><li><a href="http://vk.com/cablook" title="ВКонтакте" target="_blank" rel="nofolow"><img src="http://www.cablook.com/wp-content/uploads/2013/10/vk11.png" /></a><li><a href="http://www.facebook.com/cablook" title="Facebook" target="_blank" rel="nofolow"><img src="http://www.cablook.com/wp-content/uploads/2013/10/fb12.png" /></a><li><a href="http://cablook.livejournal.com/" title="LiveJournal" target="_blank" rel="nofolow"><img src="http://www.cablook.com/wp-content/uploads/2013/10/zz11.png" /></a><li><a href="http://gplus.to/cablook" title="Google+" target="_blank" rel="nofolow"><img src="http://www.cablook.com/wp-content/uploads/2013/10/gplus1.png" /></a><li><a href="https://soundcloud.com/cablook" title="SoundCloud" target="_blank" rel="nofolow"><img src="http://www.cablook.com/wp-content/uploads/2013/10/soundcloud11.png" /></a><li><a href="https://vimeo.com/cablook" title="Vimeo" target="_blank" rel="nofolow"><img src="http://www.cablook.com/wp-content/uploads/2013/10/vimeo12.png" /></a><li><a href="http://www.youtube.com/cablooktv" title="YouTube" target="_blank" rel="nofolow"><img src="http://www.cablook.com/wp-content/uploads/2013/10/youtube13.png" /></a></ul>                </div><!-- #header-socials -->
                
                <div id="header_menu" class="header-navigation">
                    <div class="menu-verhnee-menyu-container"><ul id="menu-verhnee-menyu" class="menu"><li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="http://www.cablook.com/o-proekte/">О Проекте</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164"><a href="http://www.cablook.com/contact/">Контакты</a></li>
<li class="menu-item menu-item-language menu-item-language-current"><a href="#" onclick="return false"><img class="iclflag" src="http://www.cablook.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" width="18" height="12" alt="Русский" />Русский</a></li></ul></div>                </div><!-- #header_menu -->
                
                <div id="header_logo">
                    
                                        
                    <a href="http://www.cablook.com/" title="CABLOOK онлайн-журнал:  читать, смотреть, слушать" rel="home"><img src="http://www.cablook.com/wp-content/uploads/2014/09/cablook_logo-mirror-24-not-bold.png" alt="" /><div style="float:right"><img alt="" src="http://www.cablook.com/wp-content/uploads/2013/10/18plusE26.png"></div></a>
                    
                </div><!-- #header_logo -->
                
            </div><!-- .wrap -->
        </div><!-- #header_wrap -->
        
	</header><!-- #masthead -->
    
    <nav id="site-navigation" class="main-navigation" role="navigation">
        
        <div class="wrap">
            
                                    
            <a id="header_logo_small" href="http://www.cablook.com/" title="CABLOOK онлайн-журнал:  читать, смотреть, слушать" rel="home"><img src="http://www.cablook.com/wp-content/uploads/2013/10/cablook_logo_small_white.png" alt="" /></a>
            
            <div id="header_search" class="search_form">
    <form role="search" method="get" class="search-form" action="http://www.cablook.com/">
        <input type="search" class="search-field" placeholder="Поиск &hellip;" value="" name="s" title="Поиск:" />
        <input type="submit" class="search-submit" value="Искать" />
        <span class="search-icon"></span>
    </form>
</div>            
            <div class="small-menu"><a href="#">Меню:</a></div>
            
            <div class="menu-menyu-container"><ul id="menu-menyu" class="menu"><li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57"><a href="http://www.cablook.com/category/mixlook/">МиксLook</a>
<ul  class="sub-menu">
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://www.cablook.com/category/mixlook/people/">люди</a></li>
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://www.cablook.com/category/mixlook/travel/">путешествия</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.cablook.com/category/mixlook/gadgets/">гаджеты</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.cablook.com/category/mixlook/places/">места</a></li>
</ul>
</li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55"><a href="http://www.cablook.com/category/inspiration/">Вдохновение</a>
<ul  class="sub-menu">
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.cablook.com/category/inspiration/illustrations/">иллюстрации</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.cablook.com/category/inspiration/photography/">фотографии</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://www.cablook.com/category/inspiration/video/">видео</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://www.cablook.com/category/inspiration/music/">музыка</a></li>
</ul>
</li>
<li id="menu-item-10532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10532"><a href="http://www.cablook.com/category/universe/">Universe (New)</a></li>
<li id="menu-item-10582" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10582"><a href="http://www.cablook.com/category/mirror/">Mirror</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://www.cablook.com/category/extracreative/">ExtraКреатив</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56"><a href="http://www.cablook.com/category/design-art/">Дизайн &#038; Art</a>
<ul  class="sub-menu">
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.cablook.com/category/design-art/inside/">inside</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.cablook.com/category/design-art/outside/">outside</a></li>
</ul>
</li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58"><a href="http://www.cablook.com/category/fashion/">Мода</a>
<ul  class="sub-menu">
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.cablook.com/category/fashion/for-her/">for her</a></li>
	<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://www.cablook.com/category/fashion/for-him/">for him</a></li>
</ul>
</li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.cablook.com/category/blognote/">БлогNote</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a target="_blank" href="http://www.cablook.ru">Shop</a></li>
</ul></div>            
        </div><!-- .wrap -->
        <div id="stl_left" class="stl_up" style="background-color: rgba(155,90,34,0.2)" onMouseOver="this.style.backgroundColor='rgba(155,90,34,0.5)'" onMouseOut="this.style.backgroundColor='rgba(155,90,34,0.2)'"><div id="stl_bg"><div id="stl_text"><br><br></div></div></div><div class="audio-off"><img src="http://www.cablook.com/wp-content/themes/cablook/images/s-stop.png" alt="Cablook Audio" style="opacity:1.0;"/></div>    </nav><!-- #site-navigation -->
    
	<div id="content" class="site-content">
    
    <main id="main" class="site-main wrap" role="main">

		        
            <div class="banner"></div>

			<article id="post-20132" class="post-20132 post type-post status-publish format-standard hentry category-mirror tag-zabolevaniya tag-insult tag-psihika tag-psihologiya">
    <div class="entry-cat">
        Mirror    </div><!-- .entry-cat -->
	<header class="entry-header">
		<div class="entry-meta">
			<span class="posted-on"><time class="entry-date published" datetime="2017-06-19T10:59:03+00:00">Понедельник, 19.06.2017</time></span>		</div><!-- .entry-meta -->
        <h1 class="entry-title">Сердечная драма без особой любви</h1>
                    <div class="entry-cat-desc">
                <p><!-- AddThis Sharing Buttons above --><div class='at-above-post addthis_default_style addthis_toolbox at-wordpress-hide' data-url='http://www.cablook.com/mirror/serdechnaya-drama-bez-osoboj-lyubvi/'></div>«Коронарный тип личности» или больные типа А. Их отличают такие черты, как повышенное стремление к достижениям, ориентация на социальный успех, склонность к соперничеству и при этом — обилие выраженных трудностей в установлении близких отношений.<!-- AddThis Sharing Buttons below --><div class='at-below-post addthis_default_style addthis_toolbox at-wordpress-hide' data-url='http://www.cablook.com/mirror/serdechnaya-drama-bez-osoboj-lyubvi/'></div><!-- AddThis Recommended Content below --> <div class='at-below-post-recommended addthis_default_style addthis_toolbox at-wordpress-hide'></div></p>
            </div><!-- .entry-cat-desc --> 
        	</header><!-- .entry-header -->
    <div class="entry-image">
        <img src="http://www.cablook.com/wp-content/uploads/2015/10/15.jpg" alt="drama" />
	</div><!-- .entry-image -->
	<div class="entry-content">
		<!-- AddThis Sharing Buttons above --><div class='at-above-post addthis_default_style addthis_toolbox at-wordpress-hide' data-url='http://www.cablook.com/mirror/serdechnaya-drama-bez-osoboj-lyubvi/'></div><p style="text-align: justify;"><span data-annotation-idx="0" data-annotation="2">Лежа</span> в уютной дорогой кровати, Е. пыталась перевернуться на бок и хоть краем глаза взглянуть по сторонам. Простое движение давалось титаническими усилиями и столь знакомое тело, отшлифованное спортом и салонами, мертвым грузом припало к постели. Нервно тикала секундная стрелка массивных раритетных часов, мягко шуршал прохладный кондиционер, на кухне огромной пятикомнатной квартиры в элитном районе вскипал чайник — заботливая сиделка решила перекусить. Редкие разрозненные звуки пустого дома напоминали о прошлом и о том, что жизни больше нет. На тумбочке у кровати стояла фотография единственного сына. Е. старалась перевернуться, прикладывая всю энергию, чтобы увидеть любимое лицо. Когда же он приходил? Вчера? Неделю назад? Зашел, виновато улыбнулся со словами «ну как ты? все будет хорошо!» и удалился так поспешно, хотя Е. даже не успела потрогать его за лицо. Да и как же взять, когда парализованная половина тела как строгий надсмотрщик дальше камеры пройти не дает.</p>
<p style="text-align: justify;">При мыслях о сыне Е. застонала. Столько вложено в него, такое образование, такие деньги, а он к матери зайти не может! Стыд и обида захлестнули, неживое тело вдруг наполнилось злостью. Что же люди скажут – коллеги, знакомые? Размягченный от инсульта мозг постепенно восстанавливал хронологию судьбы, от приходивших на ум осознаний становилось душно. Е. показалось, что она завыла, забилась в конвульсиях и разорвала нелепую смирительную рубашку своей обездвиженности. Сиделка все же заволновалась, оторвалась от чая, чтобы проверить внезапно заерзавшую подопечную. Та лежала в прежней позе и вяло шевелила губами. Что еще ждать от человека после удара – типичная картина инсультного больного. Сиделка вернулась к чаепитию и не заметила, как во вверенном ей теле ожили воспоминания, прорвавшись во взгляде через заплывшие от от<span data-annotation-idx="0" data-annotation="22">ека</span> глаза<span data-annotation-idx="0" data-annotation="23">.</span></p>
<p style="text-align: justify;"><a href="http://www.cablook.com/wp-content/uploads/2015/10/21.jpg"><img class="aligncenter size-full wp-image-20134" src="http://www.cablook.com/wp-content/uploads/2015/10/21.jpg" alt="drama" width="500" height="500" srcset="http://www.cablook.com/wp-content/uploads/2015/10/21.jpg 500w, http://www.cablook.com/wp-content/uploads/2015/10/21-150x150.jpg 150w, http://www.cablook.com/wp-content/uploads/2015/10/21-300x300.jpg 300w, http://www.cablook.com/wp-content/uploads/2015/10/21-430x430.jpg 430w, http://www.cablook.com/wp-content/uploads/2015/10/21-320x320.jpg 320w" sizes="(max-width: 500px) 100vw, 500px" /></a></p>
<p style="text-align: justify;"><span data-annotation-idx="0" data-annotation="24">Е</span>. росла сорванцом. Играла в казаки-разбойники и не без примеси детского кокетства шпаной своей управляла. Родители баловали — так, по крайней мере, казалось. Окруженная дорогой одеждой, культом образования и спорта, она интуитивно ощущала, что давно уже стала пластырем для треснувших отношений семьи. Разорванная любовь родителей маскировалась вниманием к отметкам и медалям дочери, а пустота невольно заполнялась торжественными и показными приемами для обильной богатой родни. Участие близких как будто ей льстило, но разве ж успех определяет любовь? Она не знала, и зависть к подругам, которы<span data-annotation-idx="0" data-annotation="29">х х</span>валят за просто так, да тоска по обычным материнским объятиям со временем, но растворились на временном пути. Когда в семье родился брат, когда Е. неоднократно побывала с отцом и его любовницей на дорогих курортах, тогда и пришло вдруг осознание того, что личность можно купить — отсутствие внимания в семье и ложные ценности любви наконец-то взяли свое. Её уже не интересовали игры во дворе, а глупые нежности от мам одноклассниц вызывали презрение. Е. поступила в престижный ВУЗ, не без труда обнаружив себя в потоке бизнеса, соперничества и перестройки.</p>
<p style="text-align: justify;"><a href="http://www.cablook.com/wp-content/uploads/2015/10/8534_vyzhit_zhenszite_v_muzhskom_kollektive.jpg"><img class="aligncenter size-full wp-image-20141" src="http://www.cablook.com/wp-content/uploads/2015/10/8534_vyzhit_zhenszite_v_muzhskom_kollektive.jpg" alt="drama" width="700" height="467" srcset="http://www.cablook.com/wp-content/uploads/2015/10/8534_vyzhit_zhenszite_v_muzhskom_kollektive.jpg 700w, http://www.cablook.com/wp-content/uploads/2015/10/8534_vyzhit_zhenszite_v_muzhskom_kollektive-300x200.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p style="text-align: justify;">Она талантливо проводила переговоры и с легкостью получала задуманное, конкурируя со стаей не менее успешных мужчин. Е. заулыбалась несимметричной улыбкой: родители ведь ей гордились, но как хорошо, что сейчас их нет. Она со стыдом вдруг вспомнила, как совсем еще ребенком в компании деревенских парней украла бессмысленный неработающий радиоприемник у соседского деда. Убегая, оглянувшись назад, она схлестнулась взглядом с несчастным стариком, застывшим у окна, который плакал от бессилия, понимая, что детей ему не догнать. За пожилого мужчину ужалила обида — время вспять не повернуть, перед дедом извиниться никак, а жизнь её так строго наказала. Да и вряд ли плакал он над ненужным барахлом — беспомощность ведь очень постыдна. Е. понимала его как никогда.</p>
<p style="text-align: justify;">И личная жизнь не баловала. Стенания подруг раздражали, эмоции других казались игрой, да и не очень-то она в них хотела разбираться. Но пунктик проставила и все же вышла за брендового сына влиятельных друзей семьи, родив ему двоих детей. Е. со злостью подумала о девочках-дочерях. С детства они были чужими: и к матери особо не тянулись, и чаще улыбались няне, к учебе интереса не проявляли. А дальше – хуже. Старшая в 17 лет сбежала с каким-то деревенщиной, живет в хрущевке и воспитывает младенца вне брака. От денег матери отказывается – и есть ли глубже дно? Какие-то надежды подавала младшая, но и она подвела и выбрала профессию фотографа, наплевав на дело семьи. Ох, позор, позор, друзьям и не расскажешь! Темы про дочерей раздражали, и Е., перетерпев очередной лекарственный укол, мыслями вернулась к мужу.</p>
<p style="text-align: justify;"><a href="http://www.cablook.com/wp-content/uploads/2015/10/41.jpg"><img class="aligncenter size-full wp-image-20135" src="http://www.cablook.com/wp-content/uploads/2015/10/41.jpg" alt="drama" width="700" height="466" srcset="http://www.cablook.com/wp-content/uploads/2015/10/41.jpg 700w, http://www.cablook.com/wp-content/uploads/2015/10/41-300x200.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p style="text-align: justify;">Уже к бывшему. Его уход она почти и не заметила, хотя впервые закололо сердце. К врачам Е. не ходила, считая, что работа – лучшее лекарство, а болезни все от лени. И в чувствах Е. не копалась; воспоминания о любовницах отца не сплетались с изменами мужа. Сейчас он где-то в Европе с очередной молодой женой и младшая дочка тоже с ними. Е. поморщилась, но разум вытолкнул чуждые ей мысли. Вольному воля, удерживать других она не собиралась.</p>
<p style="text-align: justify;">Другое дело – муж настоящий. Е. по-своему его даже любила, но все же презирала. Он был «диванным», «простым», зато своим. Сегодня Е. его не хватало, и впервые в жизни она ощутила животный страх: муж оказался неподвластным. Давно он жил на даче, как ей казалось, один, зато исправно ездил домой по первому зову жены. Семейная жизнь на расстоянии Е. устраивала наверно даже сейчас, и нечего ему прикасаться к обезображенному телу жены, а говорить им не о чем совсем. Продолжившая чаепитие сиделка отзвонилась на хозяйскую дачу, и чуткий муж, обсудив по телефону дела, вернулся к объятиям соседской вдовы.</p>
<p style="text-align: justify;"><a href="http://www.cablook.com/wp-content/uploads/2015/10/61.jpg"><img class="aligncenter size-full wp-image-20137" src="http://www.cablook.com/wp-content/uploads/2015/10/61.jpg" alt="drama" width="700" height="412" srcset="http://www.cablook.com/wp-content/uploads/2015/10/61.jpg 700w, http://www.cablook.com/wp-content/uploads/2015/10/61-300x177.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p style="text-align: justify;">Дочери, мужья — это все пустое. Е. не хотелось тратить силы на бессмысленный анализ неблизких сердцу людей. Семья её раздражала пассивностью и явной неспособностью к активному труду. Но вот сын… Е. снова застонала. В него ведь столько вложено и сил, и денег, и любви – к чему все это привело? По-настоящему Е. плакала лишь раз, в роддоме, когда беспомощный мелкий комочек впервые прильнул к её немолодой материнской груди. Е. сына любила до безумия и баловала<span data-annotation-idx="0" data-annotation="63">.</span> Казалось, что вот он наследник, опора и успех. Дорогие вещи, репетиторы, поездки, подарки – Е. на сы<span data-annotation-idx="0" data-annotation="66">не не</span> скупилась и радовалась его нередким успехам в учебе, не без гордыни рассказывая о них коллегам и друзьям. Тогда уже сердце побаливало часто, но ослепленная работой и надеждами на сына, Е. игнорировала советы врачей. Она спала всего по несколько часов, пахала как вол и редкие уколы в сердце глушила колоссальными нагрузками, да тратами энергии на разрозненных детей.</p>
<p style="text-align: justify;"><span data-annotation-idx="0" data-annotation="70">Когда</span> Е. узнала, что единственный сын уже полгода как бросил учебу, когда, наконец, поняла, что ложь для выдаивания денег у матери — единственная форма его существования, то мир накоренился не сразу. Она пыталась осознать произошедшее, понять его, чтобы простить. Она старалась убедить его вернуться к занятиям и отказаться от клубов, тусовок и наркоты, обещав за это награду. В беспомощных долгих метаниях Е. наконец-то ощутила, как время безнадежно ушло, и сына уже не вернуть. Внезапно наступила пустота. В тот день Е. проснулась поздно и пропустила важные для дела переговоры — работать не хотелось совсем. Она заварила обильный кофе, выкурила крепкую сигарету (а врачи её так осуждали) и с нелепой перекошенной улыбкой внезапно завалилась на ковер.</p>
<p style="text-align: justify;"><a href="http://www.cablook.com/wp-content/uploads/2015/10/71.jpg"><img class="aligncenter size-full wp-image-20138" src="http://www.cablook.com/wp-content/uploads/2015/10/71.jpg" alt="drama" width="500" height="647" srcset="http://www.cablook.com/wp-content/uploads/2015/10/71.jpg 500w, http://www.cablook.com/wp-content/uploads/2015/10/71-232x300.jpg 232w" sizes="(max-width: 500px) 100vw, 500px" /></a></p>
<p style="text-align: justify;"><span data-annotation-idx="0" data-annotation="81">Секундная стрелка отстреливала долгие мгновения</span> и Е. с ужасом ощущала, как неподконтрольное ей время утекает сквозь застывшие в параличе пальцы. Совсем не хотелось жить. Зачем? Куда? Ради кого? Е. попыталась пошевелиться, чтобы самой дойти до туалета. Зависимость казалась дикой. Сиделка быстро поняла желания Е. и привычным жестом опытной медсестры сменила пациентке подгузник, так и не заметив, как намокли глаза этой гордой женщины, которая за пару коротких часов прожила столь насыщенную и полную, но уже бессмысленную жизнь.</p>
<!-- AddThis Sharing Buttons below --><div class='at-below-post addthis_default_style addthis_toolbox at-wordpress-hide' data-url='http://www.cablook.com/mirror/serdechnaya-drama-bez-osoboj-lyubvi/'></div><!-- AddThis Recommended Content below --> <div class='at-below-post-recommended addthis_default_style addthis_toolbox at-wordpress-hide'></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="entry-tags"><strong>Автор: </strong><a href="http://www.cablook.com/author/tatiana_bor/" title="Записи Татьяна Поддубная" rel="author">Татьяна Поддубная</a></span><br><span class="entry-tags"><strong>Метки:</strong> <a href="http://www.cablook.com/tag/zabolevaniya/" rel="tag">заболевания</a>, <a href="http://www.cablook.com/tag/insult/" rel="tag">инсульт</a>, <a href="http://www.cablook.com/tag/psihika/" rel="tag">психика</a>, <a href="http://www.cablook.com/tag/psihologiya/" rel="tag">психология</a></span><br /><span class="entry-soc"><strong>Поделиться статьей:</strong> <div class="addthis_toolbox addthis_default_style addthis_20x20_style">
             <a class="addthis_button_twitter"></a>
             <a class="addthis_button_livejournal"></a>
             <a class="addthis_button_vk"></a>
             <a class="addthis_button_google_plusone_share"></a>
             <a class="addthis_button_facebook"></a>
             <a class="addthis_button_mymailru"></a>
             <a class="addthis_button_compact"></a>
             <a class="addthis_counter addthis_bubble_style"></a>
           </div></span><br /><span class="entry-soc"><strong>Подписаться на ленту новостей:</strong> <div class="addthis_toolbox addthis_default_style addthis_20x20_style">
                <a class="addthis_button_rss_follow" addthis:userid="http://www.cablook.com/feed/"></a>
            </div></span>        	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			<nav role="navigation" id="single_nav" class="nav_edge post-navigation" style="width:50%;"><div class="nav-previous" style="background-color: rgba(155,90,34,0.2)" onMouseOver="this.style.backgroundColor='rgba(155,90,34,0.5)'" onMouseOut="this.style.backgroundColor='rgba(155,90,34,0.2)'"><a href="http://www.cablook.com/mirror/terpelivaya-alma-mater-2/" title="Терпеливая alma mater">Терпеливая alma mater</a></div></nav>            
                <div id="popular-posts">
        <h2>Интересные статьи:</h2>
        <ul>
        	<li>
    		<a class="popular-post-image" href="http://www.cablook.com/mirror/brounovskoe-dvizhenie/" title="Броуновское движение">
                <img src="http://www.cablook.com/wp-content/uploads/2014/07/Control_chaos-150x150.jpg" alt="Броуновское движение" />
            </a>
            <a class="popular-post-title" href="http://www.cablook.com/mirror/brounovskoe-dvizhenie/" title="Броуновское движение">Броуновское движение</a>
    	</li>
        	<li>
    		<a class="popular-post-image" href="http://www.cablook.com/mirror/oruzhie-massovogo-otvlecheniya/" title="Оружие массового отвлечения">
                <img src="http://www.cablook.com/wp-content/uploads/2014/09/308056150210-1920x1080-150x150.jpg" alt="Оружие массового отвлечения" />
            </a>
            <a class="popular-post-title" href="http://www.cablook.com/mirror/oruzhie-massovogo-otvlecheniya/" title="Оружие массового отвлечения">Оружие массового отвлечения</a>
    	</li>
        	<li>
    		<a class="popular-post-image" href="http://www.cablook.com/mirror/pragmatichnye-etiki-i-velikodushnye-logiki/" title="Прагматичные этики и великодушные логики">
                <img src="http://www.cablook.com/wp-content/uploads/2016/05/2560x1920-anatomy_science_brains_artwork_abstract-18997-150x150.jpg" alt="Прагматичные этики и великодушные логики" />
            </a>
            <a class="popular-post-title" href="http://www.cablook.com/mirror/pragmatichnye-etiki-i-velikodushnye-logiki/" title="Прагматичные этики и великодушные логики">Прагматичные этики и великодушные логики</a>
    	</li>
        	<li>
    		<a class="popular-post-image" href="http://www.cablook.com/mirror/terpelivaya-alma-mater-2/" title="Терпеливая alma mater">
                <img src="http://www.cablook.com/wp-content/uploads/2015/06/11-150x150.jpg" alt="Терпеливая alma mater" />
            </a>
            <a class="popular-post-title" href="http://www.cablook.com/mirror/terpelivaya-alma-mater-2/" title="Терпеливая alma mater">Терпеливая alma mater</a>
    	</li>
        	<li>
    		<a class="popular-post-image" href="http://www.cablook.com/mirror/krizis-bytiya-i-soznaniya/" title="Кризис бытия и сознания">
                <img src="http://www.cablook.com/wp-content/uploads/2016/05/Ontslag-op-staande-voet-150x150.jpg" alt="Кризис бытия и сознания" />
            </a>
            <a class="popular-post-title" href="http://www.cablook.com/mirror/krizis-bytiya-i-soznaniya/" title="Кризис бытия и сознания">Кризис бытия и сознания</a>
    	</li>
        	<li>
    		<a class="popular-post-image" href="http://www.cablook.com/mirror/sovremennye-zatvorniki/" title="Современные затворники">
                <img src="http://www.cablook.com/wp-content/uploads/2014/12/012-150x150.jpg" alt="Современные затворники" />
            </a>
            <a class="popular-post-title" href="http://www.cablook.com/mirror/sovremennye-zatvorniki/" title="Современные затворники">Современные затворники</a>
    	</li>
        	<li>
    		<a class="popular-post-image" href="http://www.cablook.com/mirror/drevnie-bogi-zhivushhie-v-nas/" title="Древние боги, живущие в нас">
                <img src="http://www.cablook.com/wp-content/uploads/2015/01/110-150x150.jpg" alt="Древние боги, живущие в нас" />
            </a>
            <a class="popular-post-title" href="http://www.cablook.com/mirror/drevnie-bogi-zhivushhie-v-nas/" title="Древние боги, живущие в нас">Древние боги, живущие в нас</a>
    	</li>
        	<li>
    		<a class="popular-post-image" href="http://www.cablook.com/mirror/fraktalnaya-kapusta-i-prochie-sistemy-mirozdaniya/" title="Фрактальная капуста и прочие системы мироздания">
                <img src="http://www.cablook.com/wp-content/uploads/2015/08/63-30-150x150.jpg" alt="Фрактальная капуста и прочие системы мироздания" />
            </a>
            <a class="popular-post-title" href="http://www.cablook.com/mirror/fraktalnaya-kapusta-i-prochie-sistemy-mirozdaniya/" title="Фрактальная капуста и прочие системы мироздания">Фрактальная капуста и прочие системы мироздания</a>
    	</li>
        	<li>
    		<a class="popular-post-image" href="http://www.cablook.com/mirror/lyudi/" title="Люди-хэштеги">
                <img src="http://www.cablook.com/wp-content/uploads/2015/11/Фото-1-150x150.jpg" alt="Люди-хэштеги" />
            </a>
            <a class="popular-post-title" href="http://www.cablook.com/mirror/lyudi/" title="Люди-хэштеги">Люди-хэштеги</a>
    	</li>
        	<li>
    		<a class="popular-post-image" href="http://www.cablook.com/mirror/nartsiss-mif-ili-realnost/" title="Нарцисс: миф или реальность">
                <img src="http://www.cablook.com/wp-content/uploads/2015/11/divertimento_echo_and_narcissus_waterhouse1-1680x977-150x150.jpg" alt="Нарцисс: миф или реальность" />
            </a>
            <a class="popular-post-title" href="http://www.cablook.com/mirror/nartsiss-mif-ili-realnost/" title="Нарцисс: миф или реальность">Нарцисс: миф или реальность</a>
    	</li>
            </ul>
    </div>
                
			
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.cablook.com/mirror/serdechnaya-drama-bez-osoboj-lyubvi/';
var disqus_identifier = '20132 http://www.cablook.com/?p=20132';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'cablookmag';
var disqus_title = "Сердечная драма без особой любви";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = 'ru';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=20132';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


		
    </main><!-- #main -->

    </div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="wrap clear">
            <div class="footer-menu"><div class="menu-menyu-container"><ul id="menu-menyu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57"><a href="http://www.cablook.com/category/mixlook/">МиксLook</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://www.cablook.com/category/mixlook/people/">люди</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://www.cablook.com/category/mixlook/travel/">путешествия</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.cablook.com/category/mixlook/gadgets/">гаджеты</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.cablook.com/category/mixlook/places/">места</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55"><a href="http://www.cablook.com/category/inspiration/">Вдохновение</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.cablook.com/category/inspiration/illustrations/">иллюстрации</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.cablook.com/category/inspiration/photography/">фотографии</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://www.cablook.com/category/inspiration/video/">видео</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://www.cablook.com/category/inspiration/music/">музыка</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10532"><a href="http://www.cablook.com/category/universe/">Universe (New)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10582"><a href="http://www.cablook.com/category/mirror/">Mirror</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://www.cablook.com/category/extracreative/">ExtraКреатив</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56"><a href="http://www.cablook.com/category/design-art/">Дизайн &#038; Art</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.cablook.com/category/design-art/inside/">inside</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.cablook.com/category/design-art/outside/">outside</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58"><a href="http://www.cablook.com/category/fashion/">Мода</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.cablook.com/category/fashion/for-her/">for her</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://www.cablook.com/category/fashion/for-him/">for him</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.cablook.com/category/blognote/">БлогNote</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a target="_blank" href="http://www.cablook.ru">Shop</a></li>
</ul></div></div>
            <div class="footer-right"><a href="/contact">Написать письмо</a></div>
            <div class="copyright">&copy; Журнал CABLOOK. Все права защищены.</div>
        </div><!-- .wrap -->
        <a href="#" id="trapezoid">THE MAGAZINE & COMMUNITY</a>
	</footer><!-- #colophon -->
</div><!-- #page -->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'cablookmag';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        	<div style="display:none">
	</div>
<script data-cfasync="false" type="text/javascript"></script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.8";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-757c36f8382391af2701283e3e4ee2bd","plugin_mode":"AddThis","select_prefs":{"addthis_per_post_enabled":false,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_below_showon_home":false,"addthis_above_showon_pages":false,"addthis_below_showon_pages":false,"addthis_above_showon_categories":false,"addthis_below_showon_categories":false,"addthis_above_showon_archives":false,"addthis_below_showon_archives":false,"addthis_above_showon_posts":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_posts":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"ru","ui_atversion":300};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-534aac151f940bb6 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://www.cablook.com/wp-content/plugins/addthis/css/output.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.cablook.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cablook.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cablook.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.cablook.com/wp-content/themes/cablook/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.cablook.com/wp-content/themes/cablook/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.cablook.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.cablook.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'60512059',post:'20132',tz:'3',srv:'www.cablook.com'} ]);
	_stq.push([ 'clickTrackerInit', '60512059', '20132' ]);
</script>
<!--wp_footer-->
</body>
</html>
